Probleme mit der Batterie

Diskutiere Probleme mit der Batterie im BMW M2 Competition Forum im Bereich BMW 2er Coupé & Cabrio .::. Modelle; Ich werde aus meiner Batterie irgendwie nicht schlau, irgendwas saugt Sie mir leer. Es ist doch nicht normal, dass nach nicht mal zwei Wochen...

CJM2C

Stammuser
Beiträge
890
Punkte Reaktionen
371
Fahrzeugtyp
M2 Competition
Ich werde aus meiner Batterie irgendwie nicht schlau, irgendwas saugt Sie mir leer. Es ist doch nicht normal, dass nach nicht mal zwei Wochen Standzeit immer die Meldung kommt das die Batterie entladen ist und ich den Motor starten soll oder?

Das einzige was ich dran hängen habe, ist die PEEM Klappensteuerung mit Wegfahrsperre. Ich hab bereits mit Markus geschrieben und er meinte, dass es nicht an der Box liegen kann.

Daraufhin hab ich mir den CTEK Bat.indikator gekauft, damit ich an der Bat. sehen kann wann diese langsam leer ist. Obwohl mein Ladegerät anzeigt, dass die Bat. voll geladen wurde, zeigt der Indikator nur 2 von 3 Led´s an. Somit ist die Bat. laut Indikator nicht vollgeladen.

Letzten Sonntag war ich dann an der Nordschleife, bin insgesamt ca. 850km gefahren, hab den Wagen in die Garage gestellt und nun zeigt mir der Indikator sogar heute, nach 6 Tagen nur noch eine Led an, was laut Beschreibung bedeutet – Bat. muss geladen werden.

Ich hab den M2C im Oktober bekommen, also ist die Batterie quasi noch neu, die Standzeit war nie länger als 2 Wochen.

Jemand eine Ahnung woran das liegen kann? Ist Sie vielleicht doch schon im Eimer? Kann ich das irgendwie messen? Oder liegt es doch an der PEEM- Box?

Ich hab mal gelesen, dass die Connected-App einem mitteilt wenn die Batterie leer geht, diese Meldung hab ich aber auch nie bekommen. Oder stimmt das nicht?

 
Zuletzt bearbeitet von einem Moderator:

M1402

Beiträge
650
Punkte Reaktionen
527
Fahrzeugtyp
M2 mineralgrau HS
Hast du schon vor dem Peem-Einbau diese Probleme bemerkt?

Falls nicht, Stecker ab, Batterie laden. Abwarten.

 

CJM2C

Stammuser
Beiträge
890
Punkte Reaktionen
371
Fahrzeugtyp
M2 Competition
M1402 schrieb:
Hast du schon vor dem Peem-Einbau diese Probleme bemerkt?

Falls nicht, Stecker ab, Batterie laden. Abwarten.

Ich hab die PEEM relativ schnell nach der Auslieferung eingesteckt. Hab sie derzeit auch ausgesteckt und bin am testen. Finde es komisch das es inzwischen nur noch 6 Tage hält. Aufgrund des Wetters ist der Wagen derzeit halt auch nicht 2 Wochen in der Garage.

Ich hab auch mit anderen gesprochen, die die PEEM verbaut haben und diese haben die Problme nicht, allerdings haben diese auch nicht die Wegfahrsperre drinnen!

Kann ich selber irgendwie messen ob die Batterie noch in Ordnung ist oder kann das nur der Händler mit einem speziellen Messgerät?

 

Tec

Beiträge
72
Punkte Reaktionen
51
Fahrzeugtyp
M2C
Kann ich selber irgendwie messen ob die Batterie noch in Ordnung ist oder kann das nur der Händler mit einem speziellen Messgerät?[/quote]

Wirst du wohl in einer Werkstatt oder bei einem Batterieservice überprüfen lassen müssen, die Zeiten von manuellen Säurehebern sind mittlerweile vorbei .. allgemein sind die Batterien allerdings wartungsfrei und nach dem Alter der Batterie zu urteilen sollte sie in Ordnung sein, tippe eher auf einen versteckten Verbraucher, die Wegfahrsperre bzw. Alarmanlage zieht schon permanent Strom, meine Harley hängt auch ständig am Batteriesafe, mag auch keine längeren Standzeiten gepaart mit eher kurzen Ausfahrten.
 
Zuletzt bearbeitet von einem Moderator:

Raspudin

Stammuser
Beiträge
676
Punkte Reaktionen
145
Fahrzeugtyp
M2C
da musst zum händler, der kann eine energiediagnose machen und den ladezustand der batterie über die letzten wochen bewerten.
 

misteran

Stammuser
Beiträge
6.390
Punkte Reaktionen
1.305
Fahrzeugtyp
M235i Coupé
Ich denke das PEEM gedöns verursacht eine Ruhestromverletztung und deswegen kommt die Meldung, schwache Batterie. Merkst du, dass der Kahn schlechter anspringt?

Bau es aus und teste mal paar Monate. Denke danach kommt es nicht mehr.

 

MAndrej

Stammuser
Beiträge
701
Punkte Reaktionen
205
Fahrzeugtyp
M2 vLCI
Kannst mal einfach ein Multimeter ranklemmen, hier was von Wiki:
12,8 V voll geladen (100 %)
ca. 12,6 V normal geladen (70 %)
ca. 12,4 V schwach geladen (50 %)
ca. 12,0 V normal entladen (20 %)
< 11,8 V ent- und tiefentladen (0 %)

Gruß Andreas
 

CJM2C

Stammuser
Beiträge
890
Punkte Reaktionen
371
Fahrzeugtyp
M2 Competition
Ne springt ganz normal an. Ich hab die Plug&Play Version und hab jetzt mal den Stecker gezogen, aber irgendwie müsste man das doch sicher messen/prüfen können oder?
 

MAndrej

Stammuser
Beiträge
701
Punkte Reaktionen
205
Fahrzeugtyp
M2 vLCI
Wie du die “Batteriequalität“ überprüfst, hab ich ja oben geschrieben(das ganze misst du parallel.)
Du kannst natürlich den Ruhestrom messen. Dies musst du in Reihe messen, d.h. ein Batteriepol abklemmen und das Multimeter in Reihe dazwischenklemmen, das Auto abschließen und etwas warten, bis die Steuergeräte in Ruhemodus gehen. Auf keinen Fall das Auto mit diesem Messaufbau starten!
Müsste normal c.a. 20-40mA sein.
Liegt er drüber, hast du einen heimlichen Verbraucher.
Dann kannst du mal deine Klappensteuerung abklemmen und nochmal schauen.
Wenn das nicht hilft, kannst du nach und nach die Sicherungen von Auto ziehen, um die Verbraucher einzugrenzen.
Damit das Auto wirklich in diese Ruhephase geht, muss alles zu sein, dh Türen zu, bzw die Schlösser manuell verriegeln...
 

misteran

Stammuser
Beiträge
6.390
Punkte Reaktionen
1.305
Fahrzeugtyp
M235i Coupé
Mit der BMW Diagnose Software kann man das alles auslesen. Aber was willst du da sehen? Die Batterie ist in Ordnung, jeglicher andere Verbraucher, den BMW nicht vorgesehen hat, kann sowas verursachen. Ganz normales verhalten. Nach 6-8 Wochen Standzeit wird die Batterie soweit entladen, dass der Motor schlecht oder gar nicht mehr anspringt.

 

CJM2C

Stammuser
Beiträge
890
Punkte Reaktionen
371
Fahrzeugtyp
M2 Competition
Das hilft mir schon mal sehr weiter vielen Dank für die Hilfe, werde die Tage mal testen. Laut BMW sollte der Wagen 4 Wochen stehen können ohne Probleme zu bekommen. 2 Wochen habe ich dann auf Kurzstrecke und die PEEM Klappensteuerung geschoben aber nach fast 900km an einem Tag und dann nach 6 Tagen die Meldung Batterie laden kam mir dann schon komisch vor. Im Winter hatte ich komischerweise auch nie diese Probleme und da bin ich auch nur am Wochenende bei schönem Wetter mal gefahren. Hab auch noch nirgends von Problemen diesbezüglich gelesen.
 

Raspudin

Stammuser
Beiträge
676
Punkte Reaktionen
145
Fahrzeugtyp
M2C
Der sollte noch viel länger als 4 wochen stehen können, meinen m3 hab ich mitte oktober abgestellt und ihn ohne nachladen im märz aus der garage gefahren. Du musst da zum händler fahren, rückschlüssel über die ladung einer agm batterie anhand von spannungen zu machen ist äusserst ungenau und nicht im geringsten aussagefähig. Mitm tester kann die das alles innerhalb kürzester zeit ausgespuckt werden.
 

_FaThErBoArD_

Beiträge
420
Punkte Reaktionen
160
Fahrzeugtyp
BMW M2 Competition
Soweit ich weiß ist am OBD Port immer Spannung, daher würde ich auf die PEEM Steuerung tippen. Ich hätte mir die fest eingebaute Variante geholt, ich denke damit hast du weniger Brassel.

 

LLM2C

Beiträge
61
Punkte Reaktionen
27
Fahrzeugtyp
BMW M2 Competition
Servus ich habe das gleiche Problem mit der Batterie. Im Gegensatz zu meinen vorherigen Fahrzeugen scheint es so zu sein das die Fahrzeuge bei einer Standzeit von mehr als 4 Wochen zwingend an ein Batterieerhaltungsladegerät gehängt werden müssen.

Meine Batterie ist aber nachweislich defekt und wird am Donnerstag ausgetauscht. Über die Winterpause war die Batterie einmal komplett leer das wird Sie wohl geschrottet haben.

An der PEEM Steuerung liegt es nicht die habe ich auch verbaut aber der Ruhestrom ist exakt der gleich ob Sie angeschlossen ist oder nicht

 

_FaThErBoArD_

Beiträge
420
Punkte Reaktionen
160
Fahrzeugtyp
BMW M2 Competition
Wenn die PEEM Steuerung im Fußraum verbaut ist, dann zieht die sowieso keinen Strom, da sie an Klemme 15 hängt. Da ist nur ab Zündung "Saft" drauf. :)

 

Bazille

Beiträge
465
Punkte Reaktionen
334
Fahrzeugtyp
M2 LCi HS
Auch wenn sie die Wegfahrsperre enthält?

 

friiky2

Beiträge
178
Punkte Reaktionen
47
Fahrzeugtyp
M2C
CJM2C schrieb:
Ich hab die Plug&Play Version am OBD Stecker, wie sieht es dort aus?

Ich GLAUBE das der OBD auch nach abstellen der Zündung noch Strom hat, ich weiß nur nicht wie lange. Das ist der Grund warum ich meinen OBD2-Dongle immer raus ziehe, damit der mir nicht nachher doch irgendwie die Batterie leer zieht.

 

CJM2C

Stammuser
Beiträge
890
Punkte Reaktionen
371
Fahrzeugtyp
M2 Competition
friiky2 schrieb:
Ich GLAUBE das der OBD auch nach abstellen der Zündung noch Strom hat, ich weiß nur nicht wie lange. Das ist der Grund warum ich meinen OBD2-Dongle immer raus ziehe, damit der mir nicht nachher doch irgendwie die Batterie leer zieht.

Bei den Dongeln liegt es aber soviel ich weis am Dongel selbst, es gibt auch welche die sich nach ein paar min ausschalten.

 
Thema:

Probleme mit der Batterie

Oben Unten