F87 M240i: Diverse Probleme (Beschleunigung, Geräusche)

Diskutiere M240i: Diverse Probleme (Beschleunigung, Geräusche) im Allgemein Forum im Bereich BMW 2er Forum; Hallo zusammen, ich fahre einen M240i Handschalter (16TKM, EZ 02/2017) und kämpfe mit folgenden Problemen, für die ich um eine Einschätzung...

TiWo

Beiträge
3
Punkte Reaktionen
0
Hallo zusammen,

ich fahre einen M240i Handschalter (16TKM, EZ 02/2017) und kämpfe mit folgenden Problemen, für die ich um eine Einschätzung dankbar wäre:

1. Verhalten bei starker Beschleunigung
Seit Montage der Sommerreifen (Standard 18er ab Werk mit Mischbereifung) schwimmt mein Heck bei starkem Beschleunigen im 2. und 3. Gang ziemlich. ESP geht nicht an, aber man merkt richtig wie der Wagen nach links oder rechts zieht und eben "schwimmt". Mit 225er Winterreifen hat er das Problem nicht, und ebenso meiner Meinung nach auch nicht im letzten Sommer mit den gleichen Reifen.
Luftdruck habe ich alles von 2,3 bis 2,7 Bar hinten probiert und große Unterschiede festzustellen. Ist das bei Euch auch so bei z.B. Vollgas im 2. Gang ab Tempo 40?

Händler meint es sei "normal" bei soviel Power auf der Hinterachse, das will ich aber nicht recht glauben wenn es doch mit Winterreifen definitiv keine Probleme gibt und auch letzten Sommer alles tiptop war. Die Sommerreifen sind fast neu, haben fast volles Profil.

2. Schlagendes Geräusch aus Bereich Schalthebel
Aus dem Bereich des Schalthebels macht das Auto neuerdings ein sehr penetrantes schlagendes Geräusch. Klingt wie wenn eine Metallkugel irgendwo gegenschlagen würde. Tritt auf im 1. und 2. Gang oder wenn man ausgekuppelt hat und über Unebenheiten fährt. Jemand eine Idee was das sein könnte? Ggf. Zusammenhang mit Thema 1?

3. Einstiegsleisten
Der Plastikteil meiner Einstiegsleisten sind nach nur 1,5 Jahren total verblichen und sehen aus wie 10 Jahre altes Plastik, das zu lange in der Sonne war.
Habt ihr ähnliche Erfahrungen? Händler meint, es sei "normaler Verschleiss"


Danke Euch und VG

 
BMWler50

BMWler50

glänzen muss er glänzen;)
Beiträge
2.631
Punkte Reaktionen
415
Fahrzeugtyp
M240i LCI
Hi

zu 1. kann vieles sein, ganz doof :victory:sind auch die richtigen Rader hinten (grösse), hat die Achse einen Schlag bekommen dadurch Sturzverstellt Feder gebrochen usw.

zu2. Auspuff schlägt ganz gerne an einer Verstrebung in der mitte des wagens genau unter dem schaltzentrum an

zu3. auch Kunststoffteile benötigen ab und an eine pflege dann bleichen diese auch nicht aus, oder da ist jemand mit einem falschen Mittel drüber gegangeen

 

M240iCabrioEstorilblau

Stammuser
Beiträge
737
Punkte Reaktionen
296
Fahrzeugtyp
6ender Cabrio HS
@ 1: hab ich mit meinen Michelin PSS auch, solange sie kalt sind haben die wenig mechanischen Grip. Warm dafür umso mehr. Traction Mode an und leichtes Popowackeln geniessen. Ich fahr bei 24 Grad Reifentemperatur 2,5bar vorne und 2,7bar hinten und bin zufrieden damit.

@ 2: würde spontan auf ZMS / Zweimassenschwungrad tippen. Wobei das bei 16tkm eigentlich nicht hinüber sein sollte. Tipp von BMWler50 ist auch gut - Auspuffschlagen hörst du ja nur bei niedrigen Geschwindigkeiten (wo du ja im 1-2 Gang fährst).

@3: vllt hilft etwas Gummipflege aufzutragen.
 
Zuletzt bearbeitet von einem Moderator:

Gast837

Guest
zu 3 ) Meine schauten auch so aus. Nehme jetzt Koch Chemie Plast Star Siliconölfrei und sie schauen aus wie Neu. Hält auch viel länger an als Cokpitplege.

Nehme es auch für den untern Teil der Türpappe , Sitze, um die EIN und Ausstiegs spuren zu entfernen.

wenn man es im Innenbereich benutzt, nach den Auftragen gut ablüften lassen

 

TiWo

Beiträge
3
Punkte Reaktionen
0
@1: Was sind denn "warme" Reifen für Dich? Jetzt im Sommer hat er beim Losfahren 15 Grad, nach circa 15-20 Minuten Fahrt sind es lt. Anzeige immer zwischen 22-25 Grad, nach Autobahnfahrt circa 32-34. Problem tritt eigentlich immer mal stärker mal schwächer auf, je nach Fahrbahnbelag. Bei kalten Reifen mehr, trotzdem beschleunigt er nicht "standhaft" auf einer optisch geraden Straße.
Wie sind denn da die Erfahrungen der anderen? Ich hatte vorher einen 130i Handschalter, der hat völlig sauber und ohne Schwimmen beschleunigt (wenn nat. auch weniger Drehmoment und PS)

@2: Danke für den Tipp - werde ich so mal ansprechen beim Freundlichen. Man merkt das Schlagen auch als leichtes Klopfen am Schalthebel selbst. Kann das dann tatsächlich das ZMS sein?

@3: Danke, werde ich mir mal holen und ausprobieren. Trotzdem schade, dass die Qualität des Plastiks so dürftig ist :(

 

paddi

Beiträge
56
Punkte Reaktionen
6
Fahrzeugtyp
M240i
zu 1 ) das selbe "Problem" habe ich auch. Habe auch die Sommerreifen ab Werk drauf. Fühlt sich sehr unsicher an sobald es eintritt. Denke das liegt an den Sommerreifen an sich. Bei den Winterreifen (Runfalt) kommt es gar nicht vor.

 
Zuletzt bearbeitet von einem Moderator:

R0ttw3ill3r

Beiträge
61
Punkte Reaktionen
6
Fahrzeugtyp
240i
Zu den letzten zwei Themen kann ich nichts sagen, da ist mir bisher nichts aufgefallen. Dein Geräusch werd ich bei meinem HS mal beobachten, aber so wie du schreibst, hätte ich das wohl schon selbst mitbekommen.

Zum Grip Thema:

Wie schon erwähnt, bei kalten Reifen ist der Grip bescheiden aber noch ok für mich. Zieh da sowieso nicht durch, bis alles bisschen gelaufen ist.

Warm finde ich die PSS wirklich top, solange ich da keinen Schlänker provoziere, klebt alles förmlich und ich fühle mich wirklich sicher.

Nur weil es eine augenscheinliche Gerade ist, würde ich auch nicht immer davon ausgehen, dass es da keine Einflüsse gibt. Ich hab beispielsweise eine Bundesstraße, die relativ neu, eben und intakt ist. Sobald ich im S+ im 2ten bei 40 auf den Pinsel trete, merk ich auch das Heck kurz tänzeln(Quasi dem Hintermann winken :D), bis er sich gerade zieht und problemlos durchzieht. Auf einer Landstraße älteren Baujahrs hab ich das nicht und die ist gefühlt identisch.

Temperatur der Piste spielt auch eine Rolle.

Ich hatte mir das mit 500nm am Heck sogar viel schlimmer vorgestellt als es eigentlich ist. Subjektiv hab ich auch das Gefühl, dass der DSC Regler nach Updates nicht mehr so extrem eingreift in C und S. Das ging mir vorher auch aufn Zeiger.

Reifentemp ist bei mir ähnlich zu deiner und ich hab 2,2 bar vorne wie hinten.

 

M240iCabrioEstorilblau

Stammuser
Beiträge
737
Punkte Reaktionen
296
Fahrzeugtyp
6ender Cabrio HS
TiWo schrieb:
@1: Was sind denn "warme" Reifen für Dich? Jetzt im Sommer hat er beim Losfahren 15 Grad, nach circa 15-20 Minuten Fahrt sind es lt. Anzeige immer zwischen 22-25 Grad, nach Autobahnfahrt circa 32-34. Problem tritt eigentlich immer mal stärker mal schwächer auf, je nach Fahrbahnbelag. Bei kalten Reifen mehr, trotzdem beschleunigt er nicht "standhaft" auf einer optisch geraden Straße.
:(

Warm für mich: wenn ich meine Hand auf den Reifen leg und es sich wärmer anfühlt als mit Lenkkradheizung. Also eher so ab 30 Grad. Ist halt ein Reifen, der Temperatur braucht um dann dafür richtig Grip zu haben. Fällt besonders auf, wenn Aussentemperaturen unter 10 Grad sind - da ist der mechanische Grip das kalten bis halb warmen Reifens eher bescheiden und er fühlt sich irgendwie diffus an.
 
Thema:

M240i: Diverse Probleme (Beschleunigung, Geräusche)

M240i: Diverse Probleme (Beschleunigung, Geräusche) - Ähnliche Themen

Probleme mit M240ix F23 Neuwagen: Hallo zusammen, ich habe Ende Januar mein neues M240ix Cabrio abgeholt und leider viele kleine Probleme, wo ihr mir gerne eure Meinung dazu...
F22 Schlagendes Geräusch unter Schalthebel: Hallo zusammen, ich fahre einen M240i EZ 02/2017 Handschalter und bin langsam mit meinem Latein am Ende. Aus dem Bereich unterhalb des...
F87 Lenkrad schief - Achsvermessung ?: Fahrzeug Daten: m235i, Bj. 2016, Kein X-Drive!, 70.000 km gelaufen. Problem besteht bei Sommer sowie Winterreifen, Luftdruck wurde perfekt...
Oben Unten