F87 Blinker blinkt zu schnell + Anlassen hat nicht funktioniert

Diskutiere Blinker blinkt zu schnell + Anlassen hat nicht funktioniert im Beleuchtung Forum im Bereich BMW 2er Forum; Zwei Probleme die mir heute aufgefallen sind. 1. der Blinker blinkt ab und zu viel zu schnell. Wie wenn eine Birne kaputt ist. Habe aber den LCI...
MrB

MrB

Beiträge
302
Punkte Reaktionen
121
Fahrzeugtyp
M2 Comp.
Zwei Probleme die mir heute aufgefallen sind.

1. der Blinker blinkt ab und zu viel zu schnell. Wie wenn eine Birne kaputt ist. Habe aber den LCI, sprich LED?
Hatte das Phänomen schon mal jemand von Euch?

2. ich wollte heute den Motor starten und er ist einfach nicht angesprungen. Dann nochmal komplett aus, dann ging er... ganz komisch
 
Hitinger

Hitinger

Beiträge
91
Punkte Reaktionen
51
Fahrzeugtyp
M2 F87 / M3 E46
Das mit dem Blinker ist bei mir auch sporadisch. Rechts hinten, wird dann sogar als defekter Blinker im Infoschirm angezeigt. Geht dann aber von selber wieder weg als wenn nichts gewesen wäre. Im Fehlerspeicher steht auch nix drin. LCI.

Anlassen geht bis jetzt immer.

 
MrB

MrB

Beiträge
302
Punkte Reaktionen
121
Fahrzeugtyp
M2 Comp.
Ja genau das selbe Problem habe ich auch. Aber erst nach dem Software Update. Absolut sporadisch. Wenn man den Wagen komplett aus macht und wieder an ist es weg ...
 

Stosi

Beiträge
6
Punkte Reaktionen
2
Fahrzeugtyp
M2 Competition
Moin!

Habe ebenfalls Probleme mit dem Blinker hinten rechts.

Gelegentlicher ausfall, vor zwei Tagen dann komlett ausgefallen.

Blinker ging am nächsten morgen wieder, bin aber zur Werkstatt gefahren.

Laut BMW-Händler war der Fehler im Speicher abgelegt, aber nicht mehr reproduzierbar.

Bem Anlassen bisher keine Probleme.

 
BooZha

BooZha

Beiträge
189
Punkte Reaktionen
60
Hab jetzt auch das Problem, dass hinten links angeblich der Blinker defekt ist und dann blinkt die linke Seite doppelt so schnell wie normal. Irgendwann verschwindet dann die Fehlermeldung und alles funktioniert wie immer.
 
Combi

Combi

Beiträge
382
Punkte Reaktionen
192
Fahrzeugtyp
M2 LCI weiß / DKG, Perf. Fahrwerk
So, hatte heute erstmalig den gleichen Effekt – Fehlermeldung, schnelles Blinken. Nach dem Abbiegen beim erneuten Blinken war alles wieder gut :nixweiss: :kopfkratzen: . Werde nachher mal in den Fehlerspeicher schaun...

 
Mr Summer

Mr Summer

Beiträge
4
Punkte Reaktionen
1
Fahrzeugtyp
M2
Guten Abend Combi,

hast Du irgend etwas herausgefunden was die Ursache für die sporadischen Ausfälle ist?

Vielen Dank vorab

VG
Mr Summer
 
Combi

Combi

Beiträge
382
Punkte Reaktionen
192
Fahrzeugtyp
M2 LCI weiß / DKG, Perf. Fahrwerk
N‘abend :)

Nein, leider nicht. Im Fehlerspeicher war nichts abgelegt. Ist seit dem 13.3. nicht mehr aufgetreten - nutze meinen als Daily...

VG
Manfred
 
Mr Summer

Mr Summer

Beiträge
4
Punkte Reaktionen
1
Fahrzeugtyp
M2
[SIZE=10.5pt]Guten Abend, [/SIZE]

[SIZE=10.5pt] [/SIZE]

[SIZE=10.5pt]ok, sollte ich weitere Details erfahren werde ich diese hier einbringen. Hatte das Phänomen bereits 2-mal kurz hintereinander und nach [/SIZE]

[SIZE=10.5pt]einem Tankstopp oder längerem stehen (über Nacht) war die Fehlermeldung wieder weg.[/SIZE]

[SIZE=10.5pt][/SIZE]

[SIZE=10.5pt]BG[/SIZE]

 
Combi

Combi

Beiträge
382
Punkte Reaktionen
192
Fahrzeugtyp
M2 LCI weiß / DKG, Perf. Fahrwerk
So, heute war der Blinker hinten rechts dran - Fehler über ca. 10 Minuten während der Fahrt immer wieder beim rechts Blinken (n bisschen blöd auf der AB wenn du mit 220 unterwegs bist…). Zu Hause kurz gestanden mit Motor an, Fehlermeldung im iDrive angesehen, erneut rechts geblinkt - und Blinker ging wieder normal. Hab dann mal die Fehlercodes ausgelesen. Das einzige was mir aufgefallen ist, war die angehängte Meldung. Aber keine Ahnung
 

Anhänge

  • EF047CCF-8518-452C-9C07-0A02F7A59F41.jpeg
    EF047CCF-8518-452C-9C07-0A02F7A59F41.jpeg
    33 KB · Aufrufe: 51
  • 9D6AD47A-DDE2-4B3D-8B80-691E9E5071ED.jpeg
    9D6AD47A-DDE2-4B3D-8B80-691E9E5071ED.jpeg
    70,6 KB · Aufrufe: 51
Mr Summer

Mr Summer

Beiträge
4
Punkte Reaktionen
1
Fahrzeugtyp
M2
Guten Tag zusammen,

es wurde die Rechte hintere Leuchteinheit komplett getauscht (Garantie), seither keine Fehlermeldung mehr.
Ursache / Störung leider nicht bekannt.
VG
Mr Summer
 
Combi

Combi

Beiträge
382
Punkte Reaktionen
192
Fahrzeugtyp
M2 LCI weiß / DKG, Perf. Fahrwerk
Inzwischen habe ich den Effekt hinten rechts und links öfter - gerade heute zwei Mal, erst mit Fehlermeldung im Instrumentendisplay, beim zweiten Mal gab’s nicht mal mehr ne Meldung, nur das schnelle Blinken. Checkcontrol sagt alles bestens, keine Fehlermeldung. Fehlerspeicher hatte ich keine Zeit zum Auslesen.

BMW konnte letzte Woche den obigen Fehler (17.4) auch auslesen, am Mittwoch schauen Sie es sich genauer an und gehen mal auf Fehlersuche. Ob sie danach schlauer sind, wer weiß ;-)
 
Kandan

Kandan

Stammuser
Beiträge
3.305
Punkte Reaktionen
2.608
Fahrzeugtyp
M2 F87 S2
Hatte ich heute zum 1. Mal auch hinten rechts! 4Mal schnell geblinkt, Meldung im Display, dann war es auch wieder vorbei.
Sind die LCI Rückleuchten schlecht gefertigt oder was?
 
Combi

Combi

Beiträge
382
Punkte Reaktionen
192
Fahrzeugtyp
M2 LCI weiß / DKG, Perf. Fahrwerk
Kurz der aktuelle Stand – der Händler ist bei der Fehlersuche nach BMW-Vorgaben bei der Meldung vorgegangen. Führte im Ergebnis dazu, dass die Rückleute rechts dann getauscht wurde, bei der linken ergab die Diagnose nichts. Kosten = keine.

Jetzt schau ma mal :)

 
Zuletzt bearbeitet von einem Moderator:
MichiM

MichiM

Beiträge
83
Punkte Reaktionen
29
Fahrzeugtyp
M2 LCI
Wenn man den selben Fehler hat, lohnt sich dann der Gang zum Freundlichen? Schließlich ist ja nichts im Fehlerspeicher hinterlegt und somit das ganze schwer nachzuweisen. :sorry:

 
Raspudin

Raspudin

Stammuser
Beiträge
676
Punkte Reaktionen
145
Fahrzeugtyp
M2C
MichiM schrieb:
Wenn man den selben Fehler hat, lohnt sich dann der Gang zum Freundlichen? Schließlich ist ja nichts im Fehlerspeicher hinterlegt und somit das ganze schwer nachzuweisen. :sorry:
kaputte birnen werden im fehlerspeicher abgelegt, gibt sogar einen lampenausfallzähler.
 
Combi

Combi

Beiträge
382
Punkte Reaktionen
192
Fahrzeugtyp
M2 LCI weiß / DKG, Perf. Fahrwerk
MichiM schrieb:
Wenn man den selben Fehler hat, lohnt sich dann der Gang zum Freundlichen? Schließlich ist ja nichts im Fehlerspeicher hinterlegt und somit das ganze schwer nachzuweisen. :sorry:

Ja, denn der Fehler ist sehr wohl abgelegt (auch wenn man ihn nicht im iDrive-Display sieht) - war er zumindest bei mir. Die obige FRM-Meldung (Screenshot) aus dem Fehlerspeicher hängt wohl damit zusammen.

 

tocra01

Beiträge
5
Punkte Reaktionen
0
Fahrzeugtyp
M2
Bei wurde letzte Woche die komplette Einheit hinten rechts auf Garantie getauscht! Das scheint ein bekanntes Problem zu sein. Viele Grüße, Torsten
 

M2Flo

Stammuser
Beiträge
1.182
Punkte Reaktionen
435
Fahrzeugtyp
Bei mir hat nun auch hinten rechts angefangen. Immer hinten rechts...naja, langsam lohnt sich es in die Werkstatt zu fahren :)

 
Thema:

Blinker blinkt zu schnell + Anlassen hat nicht funktioniert

Blinker blinkt zu schnell + Anlassen hat nicht funktioniert - Ähnliche Themen

F87 Performance AGA Klappen öffnen nicht: Guten Morgen, ich habe seid ca. 1 Woche einen M2 LCI mit Perf AGA vom Werk aus, sprich mit "Knopf" im Kofferraum. Leider habe ich keinerlei...
Fängt es wieder an, LED Rücklichter nächster Serienfehler? Ausfall Blinker: Hi Leute, haben wir beim 2er oder 1er Modell wieder mal ein Blinkerproblem? Habe jetzt bei kälter werdenden Wetter mehrmals die Fehlermeldung...
Probleme mit M240ix F23 Neuwagen: Hallo zusammen, ich habe Ende Januar mein neues M240ix Cabrio abgeholt und leider viele kleine Probleme, wo ihr mir gerne eure Meinung dazu...
PLZ 5 Mein Traum erfüllt -> ///M2 Competition: Hallo zusammen, Nachdem ich schon einige Tage mitlese wollte ich mich auch mal vorstellen. Mein Name ist Stephan, bin 40 und komme aus der...
F87 - Update von F020-17-11-530 auf F020-22-07-530 -> für mich ein Desaster: Hallo zusammen, ich hoffe ich bin hier in der richtigen Foren-Kategorie. seit Juni diesen Jahres bin ich stolzer Besitzer eines M2 LCI mit DKG...
Oben Unten