Zum Inhalt wechseln

 

Foto

Mechanisches Störgeräusch (Zirpen, Schleifen...) Auspuffklappen


  • Bitte melde dich an um zu Antworten
6 Antworten in diesem Thema

#1 toxic

  • 4 Beiträge
  • BMW M240i

Geschrieben 14 Januar 2020 - 13:00

Hallo zusammen,

 

ich fahre seit ca. April 2019 einen M240i von 03/2018. Diesen habe ich gebraucht bei einem BMW-Händler gekauft.

 

Nach geschätzt 2 Monaten nach Kauf trat zum ersten mal das Störgeräusch auf (es klingt wie ein Zirpen, quasi Metall auf Metall), welches in der Sounddatei des Anhangs zu hören ist. Der Anhang wurde kalt beim Rausfahren aus der Tiefgarage aufgenommen, damit man weniger natürliche Störgeräusche hat. 

 

Ich habe den Wagen dann zum Service gebracht und die haben, nach neusten Informationen, den Endschalldämpfer getauscht. Zum damaligen Zeitpunkt habe ich schon viel im Internet recherchiert und zu diesem Thema leider keine Berichte gefunden. Das Geräusch war nach dem Einbau kurz nochmal da, aber dann gab es erstmal Ruhe.

 

Seit ca. 3 Wochen tritt dieses Geräusch erneut massiv (also bei jedem Start bzw. Losfahren) auf und ich habe mehrere Aufnahmen gemacht. Das Geräusch ist so laut, dass man dies auch bei geschlossenem Fenster hört und teilweise sogar noch, wenn die Musik läuft. Es spielt keine Rolle, ob ich im Komfort oder Sport Modus starte bzw. die ersten Meter fahre. Sprich, der Fehler tritt auch im Komfort-Modus auf.

 

Das Störgeräusch tritt hauptsächlich auf, wenn ich Gas gebe und dann vom Gas gehe (ohne zu bremsen). Es ist aber auch schon beim Anlassen des Wagens aufgetreten. Teilweise konnte ich noch Aufnahmen 10 Minuten nach Fahrtbeginn machen. Irgendwann stört es mich dann aber so sehr, dass ich die Musik lauter mache.

 

Meine Vermutung ist die Klappe, welches das Störgeräusch erzeugt. Der Service hat das mehr oder weniger bestätigt, aber ich bin trotzdem unsicher, ob es reicht den Endschalldämpfer zu tauschen. Zudem habe ich keinen Bock jedes Quartal einmal zum Händler zu fahren, um den Wagen für ein paar Tage stehen zu lassen. Dort steht er nämlich gerade das zweite mal.

 

Gibt es Erfahrungen und Lösungen zu diesem Problem? Wie kann ich mich gegenüber dem Händler verhalten?

 

Grüße

toxic

 

Edit: Jetzt auch mit Anhang.  :)

Angehängte Dateien


Bearbeitet von toxic, 14 Januar 2020 - 13:55.


#2 HerrK

  • 282 Beiträge
  • M2C

Geschrieben 14 Januar 2020 - 14:02

hört sich nach einem losen Leitblech im ESD an. 



#3 toxic

  • 4 Beiträge
  • BMW M240i

Geschrieben 14 Januar 2020 - 14:26

Der Endschalldämpfer wurde ja bei der ersten Reparatur auch schon getauscht. Vielleicht ein Problem, was abhängig von der Produktionscharge ist? Oder ist dies ein gängigeres Problem?

 

Was wären denn die Möglichkeiten für mich? Immerhin steht der Wagen jetzt zum zweiten mal da und allem Anschein nach wird wieder nur der ESD getauscht. Eventuell M Performance Teile verbauen lassen (insofern zugelassen)?



#4 toxic

  • 4 Beiträge
  • BMW M240i

Geschrieben 15 Januar 2020 - 10:07

Kleiner Nachtrag: Mein hiesiger BMW-Händler hat Montag und Dienstag nochmal diagnostiziert und abermals ab Topf getauscht. Gestern Abend noch ohne Geräusche, heute Morgen dann wieder mit den gleichen Problemen bzw. Geräuschen.  :(  :daumenrunter:  



#5 Dennis88

  • 257 Beiträge
  • M2 Competition

Geschrieben 15 Januar 2020 - 12:03

Für mich klingt das wie wenn die Klappe irgendwo schleift.....bzw der Stellmotor nen knacks weg hat.



#6 toxic

  • 4 Beiträge
  • BMW M240i

Geschrieben Gestern, 13:17

Dann wäre es aber auch ein Serienfehler, der Stellmotor wird ja mit ausgetauscht und nur über ein Kabel angeschlossen. Genau so wie die Klappe. Also alles ab bzw. nach ESD eingeschlossen.

 

Mittlerweile betrifft dieses Problem wohl noch ein weiteres Fahrzeug, welches dort gekauft wurde bzw. im Service ist. Ich habe mal eine Anfrage an die Kundenbetreuung bei BMW gestellt und der Service meines Freundlichen steht mit Fachleuten (hoffentlich) in Kontakt. Ich werde also auf jeden Fall mal updaten, wenn es Antworten gibt. Freue mich trotzdem weiterhin über Hilfe, die Geräuschkulisse ist unerträglich  :doof:



#7 Dennis88

  • 257 Beiträge
  • M2 Competition

Geschrieben Gestern, 23:07

Dann wäre es aber auch ein Serienfehler, der Stellmotor wird ja mit ausgetauscht und nur über ein Kabel angeschlossen. Genau so wie die Klappe. Also alles ab bzw. nach ESD eingeschlossen.

 

Mittlerweile betrifft dieses Problem wohl noch ein weiteres Fahrzeug, welches dort gekauft wurde bzw. im Service ist. Ich habe mal eine Anfrage an die Kundenbetreuung bei BMW gestellt und der Service meines Freundlichen steht mit Fachleuten (hoffentlich) in Kontakt. Ich werde also auf jeden Fall mal updaten, wenn es Antworten gibt. Freue mich trotzdem weiterhin über Hilfe, die Geräuschkulisse ist unerträglich  :doof:

Stellmotor Abgasklappe ist ein eigenes Bauteil.

Teilenummer
18308632154

  • Joester gefällt das




Besucher die dieses Thema lesen: 3

Mitglieder: 1, Gäste: 2, unsichtbare Mitglieder: 0


    uwes
Copyright © 2020 2erTalk.de