Zum Inhalt wechseln

 

Foto

Charakteristik der Automatik


  • Bitte melde dich an um zu Antworten
25 Antworten in diesem Thema

#1 Eco

  • 6 Beiträge
  • Mettmann
  • M240i

Geschrieben 04 November 2019 - 16:52

Hallo Forum,

 

bin neu hier, lese aber schon eine Weile mit.  :winkewinke:

 

Fahre seit Anfang August ein M240i Coupé (Neuwagen), der mittlerweile knapp 7000 km auf der Uhr hat. Bin soweit eigentlich sehr zufrieden, zwei Sachen stören mich aber etwas: Der Verbrauch kommt mir mit im Schnitt 11 Litern recht hoch vor (eher viel Landstraße / AB, zügig, aber kein rasen), zudem ist die Automatik irgendwie hakelig.

Letzteres äußert sich primär so, dass in besonders in den ersten beiden Gängen der Schaltvorgang vergleichsweise träge und eher unsanft erfolgt. In den höheren Gängen ist der Gangwechsel gefühlt schneller und weniger spürbar. Besonders störend ists beim langsamen Heranrollen an eine Querstraße, Kreisverkehr, o.ä., wo die Automatik unbedingt den ersten Gang einlegen will, dabei gefühlt eine komplette Sekunde braucht und ein flüssiges Weiterfahren quasi unmöglich macht. 

Der Sportmodus ändert das Verhalten kaum, auch im manuellen Modus bleibt es so.

 

Die 8-Gang-Automatik wird ja i.d.R. hochgelobt, aber der 6-Gang-Automat meines vorherigen E90-330d war gefühlt deutlich geschmeidiger unterwegs.

 

Meine Frage an Euch, verhält sich die Automatik bei Euch auch so oder sollte ich doch mal zum Freundlichen fahren?

 

Danke + Gruß

Eco


Bearbeitet von Eco, 04 November 2019 - 16:53.


#2 erkki

  • 178 Beiträge

Geschrieben 04 November 2019 - 17:52

Keins der von dir geschilderten Probleme habe ich so jemals erlebt und mitlerweile das 2te Auto mit der 8-Gang ZF.

Wenn zusätzlich dazu die alte 6-Gang ZF aus der E-Baureihe gefühlt geschmeidiger unterwegs war stimmt da was ganz und gar nicht, weil die ist nämlich richtig Kacke im Vergleich zu der 8-Gang Automatik.

 

Zum Verbrauch: 11 Liter findest du viel? Bewege mich auch um die 11 Liter bei normalen Fahrten.


Bearbeitet von erkki, 04 November 2019 - 17:53.


#3 misteran

  • 6.218 Beiträge
  • Bad Kreuznach
  • M235i Coupé

Geschrieben 04 November 2019 - 17:57

Beim normalen Fahren, sollte da locker ein Verbrauch von unter 10 gehen, eher so 7-8. Aber ohne dein Fahrprofil zu gehen, schwer zu beurteilen.

Was du beschreibst vom Getrieben, ist auch nicht normal. Im Kalten Zustand ja, aber wenn das Getriebe warm ist, tritt das nicht mehr auf. Ich würde mal zum Händler fahren und sagen, das Getriebe schaltet nicht komfortabel. Sag auch du bist einen anderen gefahren, der schalter besser. Bekommst wahrscheinlich erstmal ein Softwareupdate. Denke damit ist es beseitigt.
  • m :) gefällt das
dt.JPG

#4 Eco

  • 6 Beiträge
  • Mettmann
  • M240i

Geschrieben 04 November 2019 - 18:12

Danke, d.h. bei Euch ist der Schaltvorgang auch vom ersten in den zweiten (und umgekehrt) weich, schnell und ohne Rucken?


Bearbeitet von Eco, 04 November 2019 - 18:15.


#5 misteran

  • 6.218 Beiträge
  • Bad Kreuznach
  • M235i Coupé

Geschrieben 04 November 2019 - 18:27

Ja, sobald das Getriebe warm ist.
Im Kalten Zustand ist das aber normal. Glaube aber nicht, du fährst nur 500m und stellst das Auto dann immer ab. :)
dt.JPG

#6 Erebor

  • Online
  • 2.327 Beiträge
  • Amriswil
  • M2 Competition

Geschrieben 04 November 2019 - 18:37

Kann ich so bestätigen. Die ZF8 schaltet, gerade im Comfort butterzart und quasi nicht spürbar. Im Sport+ scheppert sie die Gänge dann deutlich übler rein.



#7 toy

  • 792 Beiträge
  • Berlin
  • M240i Coupé

Geschrieben 04 November 2019 - 19:00

Kann mich nur meinen Vorrednern anschließen, die Automatik ist fantastisch, ruckelt etwas in den unteren Gängen wenn das Öl noch kalt ist aber im warmen Zustand sollte da nichts zucken.
Auch der Verbrauch erscheint mir etwas erhöht.

Was für einen  M240i fährst du denn? Ottopartikelfilter schein er ja schon zu haben, xDrive auch?


Gruß Jan

 
 
forumbanner_button_fiyhsqd.png forumshowroom_button_85s57.png
 

#8 Stefan

  • 1.637 Beiträge
  • Oberfranken
  • 220i Sportautom.M-Paket Estoril-Blau-Metallic

Geschrieben 04 November 2019 - 19:02

Genau wie von den Vorrednern beschrieben, alles geht im warmen Zustand butterweich.

Bearbeitet von Stefan, 04 November 2019 - 19:05.

  Er ist unser. BMW 220i Coupe Sportautomatic, M-Paket, Estoril Blau Metallic.

http://www.2ertalk.d...us-oberfranken/

                                                                                                                         

                                                                                                                     Gruß Stefan :winkewinke:                                       


#9 Eco

  • 6 Beiträge
  • Mettmann
  • M240i

Geschrieben 04 November 2019 - 21:01

Danke Euch, ich fahr dann demnächst mal zum Händler. 

 

Ja, mit OPF aber kein xDrive. 



#10 Cut1

  • 1.236 Beiträge
  • Niederösterreich
  • BMW M 235i

Geschrieben 04 November 2019 - 23:11

Zum Verbrauch, den sehe ich als Normal an, meiner säuft auch wie ein kranker Coyote!

Zu der ZF sei zu sagen, diese funktioniert zumeist einwandfrei!  

Außer im Auto - Modus kann es schon einmal vorkommen, dass, wenn man von der AB in die Stadt fährt und zum Stillstand gelangt ( Ampel oder dergleichen)  beim anfahren sich eine leichte Verzögerung bemerkbar  machen kann.

Das passiert zumeist, wenn er eben  die Gänge noch nicht durchsortiert hat.....

Nachdem ich aber zu 99 im manuellen Modus fahre, ist dieses " Problemchen" keines mehr.....






Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2019 2erTalk.de