Zum Inhalt wechseln

 

Foto

Pfeifgeräusch zwischen 1.000 und 2.000 RPM (Yippie, ein neuer Geräuschethread)


  • Bitte melde dich an um zu Antworten
16 Antworten in diesem Thema

#1 Nicolas

  • 182 Beiträge
  • Niedersachsen
  • M240i Convertible (LBB)

Geschrieben 29 September 2019 - 11:49

Hallo zusammen,

ich habe meinen M240i jetzt rund 8 Wochen und mache mir seit einigen Tage wegen eines bestimmten Geräusches Gedanken. Ich habe die verschiedenen Geräusch-Threads schon eingehend studiert und auch die Suchfunktion hat keine befriedigenden Erlebnisse geliefert. Eine Ferndiagnose gestaltet sich sicherlich schwierig, aber vielleicht hat ja trotzdem jemand eine Idee.

Mir ist beim sachte Beschleunigen von 1.000 bis etwa 2.000 RPM ein Geräusch aufgefallen, was ich am Ehesten mit einem hochfrequenten "Pfeifen" beschreiben würde.

Ich habe zunächst auf das Getriebe bzw. das Differenzial getippt, jedoch ist das Geräusch auch in "P" oder "N" (genau, es ist ein Automatikgetriebe) reproduzierbar.
Nachdem ich das Getriebe damit ausgeschlossen habe, dachte ich an den Lader. Bei diesem habe ich allerdings angenommen, dass der noch gar keinen echten Druck aufbaut bei so niedriger Drehzahl in Verbindung mit der Gaspedalstellung.

Ab etwa 2.000 Umdrehungen ist es über das restliche Drehzahlband gar nicht zu hören. Es klingt, als würde beim ansaugen etwas "pfeifen" und es klingt erstmal nicht nach "Lader".

Vielleicht hat ja jemand eine ähnliche Erfahrung oder hat eine Idee, woran es liegen würde.

Ich könnte, falls niemand eine Idee hat, auch mal versuchen, eine Aufnahme mit dem Handy zu machen.

Anmerkung: Ich habe fünf Jahre Gewährleistung auf den Wagen und mache mir wirtschaftlich keinerlei Sorgen.

Ich möchte einfach, dass es meinem Baby gut geht.


Weitere Anmerkung: Ich bin was Geräusche betrifft ein wenig neurotisch.
Bei meinem E36 320i habe ich das verschlissene Ausrücklager vor allen Anderen gehört, beim CLK430 das subtile Klackern der Kette ebenfalls. 

Ich hoffe einfach, dass das Geräusch entweder normal ist oder eben keine negativen Auswirkungen auf den wundervollen Motor hat..



/Edit: Was mir gerade noch einfällt: Meine erste Idee war ja, dass da irgendwas nicht richtig entstört ist und das Geräusch aus den Boxen kommt oder durch irgendeinen Filter verursacht wird..


 


Bearbeitet von Nicolas, 29 September 2019 - 11:58.


#2 misteran

  • 6.226 Beiträge
  • Bad Kreuznach
  • M235i Coupé

Geschrieben 29 September 2019 - 13:24

Am besten wird sein, du suchst dir jemand der den gleichen Motor hat und hörst da mal rein. Wenn es das andere Fahrzeug auch hat, würde ich davon ausgehen ist normal.


  • Nicolas gefällt das
dt.JPG

#3 Fab235i

  • 1.099 Beiträge
  • M235i

Geschrieben 29 September 2019 - 15:07

Pfeifgeräusche wurden beim N55 damals schon heiß diskutiert bis man zu dem Entschluss gekommen ist das einfach nur der Lader ist. Als erstes würde ich mal das ASD deaktivieren (wenn nicht schon gemacht) und danach wie misteran schon geschrieben hat mal ein anderen M240i fahren um zu vergleichen. Bei BMW würde ich erstmal nicht antanzen da sich die Geräuschesucherei immer sehr schwierig gestaltet.

 

Allerdings sind vergleiche dieser Art auch nicht immer zielführend, mein Vater und ich hatten beide einen m235i gleiches Baujahr. Sein Lader war deutlich mehr im Innenraum wahrzunehmen als bei mir. Solltest du also ein Vergleichsauto fahren was "zufällig" deutlich ruhiger diesbezüglich ist muss dies erstmal nichts bedeuten.

 

Sollte man das ganze in einem Video hören können, kannst du ja gerne mal das ganze aufnehmen und hier hochladen.


Bearbeitet von Fab235i, 29 September 2019 - 15:11.

  • Nicolas gefällt das

"IF ONE DAY THE SPEED KILLS ME DON'T CRY BECAUSE I WAS SMILING"

                                           Paul Walker 1973 - 2013


#4 Nicolas

  • 182 Beiträge
  • Niedersachsen
  • M240i Convertible (LBB)

Geschrieben 29 September 2019 - 17:36

Ich werde mir am kommenden Wochenende erst mal mein altes, verschenktes IPhone 6 ausleihen, um mal mit Bimmerlink das ASD zu deaktivieren und irgendwann in den nächsten Tagen schaue ich mal, ob ich eine gute Tonaufnahme hinbekomme.

Leider kann ich mich nicht mehr daran erinnern, ob ich dieses Geräusch (oder ein Ähnliches) im N55 auch schon hatte.

Vielen Dank erstmal für Euren Input.

 



#5 Cut1

  • 1.251 Beiträge
  • Niederösterreich
  • BMW M 235i

Geschrieben 29 September 2019 - 20:29

Ich fahr ja noch den N55 , der pfeift auch seit 3 Jahren, ein herrlicher Ton - Turbo eben ;-)
  • Fab235i gefällt das

#6 Stephan74

  • 62 Beiträge

Geschrieben 30 September 2019 - 06:33

Hi,

Einen komischen "hohen" Ton hab ich auch, den man im unteren Drehzahlbereich im Innenraum gut wahrnehmen kann. Bei mir hängt es mit der Klimaanlage zusammen. Schaltet man die Klima aus, ist das Geräusch auch weg, schaltet man sie wieder ein, ist es wieder da. Wenn Musik läuft, merkt man es kaum. Besuch beim Händler steht deswegen noch an :)

VG 

Stephan


  • Nicolas gefällt das

#7 Atomkartoffel

  • 105 Beiträge
  • Sulzbach/Taunus
  • M240i xDrive

Geschrieben 30 September 2019 - 17:06

Hab auch ein leichtes Pfeifgeräusch, was sich aber ausschließlich bei ziemlich genau 80 km/h zeigt und auch nur, wenn man die Geschwindigkeit dabei gleichmäßig hält bzw. eben auf dem Gaspedal bleibt. Sobald man etwas schneller oder langsamer ist, ist auch das Geräusch weg. Bisher konnte ich noch nicht herausfinden, woher es kommt bzw. woran es liegt. Ist aber in den meisten Fällen sowieso kaum auffällig, wenn man nicht gerade das Radio komplett aus hat. Komisch ist es trotzdem.



#8 Nicolas

  • 182 Beiträge
  • Niedersachsen
  • M240i Convertible (LBB)

Geschrieben 01 Oktober 2019 - 16:22

Hi,

Einen komischen "hohen" Ton hab ich auch, den man im unteren Drehzahlbereich im Innenraum gut wahrnehmen kann. Bei mir hängt es mit der Klimaanlage zusammen. Schaltet man die Klima aus, ist das Geräusch auch weg, schaltet man sie wieder ein, ist es wieder da. Wenn Musik läuft, merkt man es kaum. Besuch beim Händler steht deswegen noch an :)

VG 

Stephan

Vielleicht kannst Du das Ergebnis Deines Besuchs beim Händler mal hier reinschreiben. Bei mir steht der Besuch auch demnächst an und ich werde ebenfalls mal berichten, ob und was der Freundliche dazu zu sagen hat. Handelt es sich bei Dir auch um den B58 Motor?



#9 Kommandobmw

  • 708 Beiträge
  • Soltau
  • BMW m2

Geschrieben 01 Oktober 2019 - 16:45

Kurios das sich das sogar beim 3er und m2 bemerkbar macht.
Beim 3er war’s das 8hp beim m2 nicht bekannt was es ist. Bis jetzt
Wenn man vom selben Geräusch spricht

Bearbeitet von Kommandobmw, 01 Oktober 2019 - 16:45.


#10 Nicolas

  • 182 Beiträge
  • Niedersachsen
  • M240i Convertible (LBB)

Geschrieben 06 Oktober 2019 - 15:51

https://youtu.be/4oU-7pazVKw

 

Habe versucht, das Pfeifgeräusch zu rekonstruieren, bin mir allerdings unschlüssig, ob es dasselbe Geräusch ist.

Bei DIESEM Geräusch könnte es sich meiner Meinung nach um den Stellmechanismus der Klappe handeln, der schlicht quietscht. Was meint ihr?

/edit: Ich habe das Gefühl, dass es nach der Kaltstartphase aufhört.


Bearbeitet von Nicolas, 06 Oktober 2019 - 15:53.

  • MADKEVEN gefällt das




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2019 2erTalk.de