Zum Inhalt wechseln

 

Foto

Rückrufaktion Ölfiltergehäuse


  • Bitte melde dich an um zu Antworten
7 Antworten in diesem Thema

#1 tha-paul

  • 52 Beiträge

Geschrieben 07 November 2018 - 16:16

Hallo zusammen,

 

ich habe heute meinen 2er (Bj.2016) zum ersten Service gebracht.

Nun hat mich die Werkstatt kontaktiert, dass mein Auto von einem Rückruf betroffen ist. Irgendwas am Ölfiltergehäuse.

 

Habe dazu nichts im Internet gefunden. Ist hier jemand was bekannt?



#2 Lucky11

  • 94 Beiträge
  • NRW, in meiner Garage ;-)
  • M240i, R129, 997

Geschrieben 07 November 2018 - 22:26

Hallo,

 

Welchen Motor hast du denn verbaut? Damit man deine Frage etwas spezifizieren kann!

 

Wie soll dir bei deiner Frage denn jemand helfen, wenn du nicht mal im Stande bist Angaben zu deinem 2er preiszugeben?

 

:handgesicht:


Bearbeitet von Lucky11, 07 November 2018 - 22:26.

Grüsse

...und weiterhin viel Freude am Fahren!

 

Ludger


#3 QP240

  • 603 Beiträge
  • Hannover
  • 435i Cabrio - M240i Coupé xDrive - jetzt: M2 (F87 LCI)

Geschrieben 07 November 2018 - 22:42

... mir kommt dös eh aweng spanisch vor - meinem privatem BMW-Spezi auch,

aber es soll ja auch schon siliconbelastete, hintergrundbeleuchtete Getrieberückholfedern betroffen haben ....

... gottlob habe ich damals die entspiegelt-abgedunkelte Version in Magic-black geordert ... :hitze: .. Glück gehabt.

 

Wat et allet so gibbet bei BMW - incredible



#4 misteran

  • 5.962 Beiträge
  • Bad Kreuznach
  • M235i Coupé

Geschrieben 07 November 2018 - 22:44

Ich versteh den Sinn von dem Thread nicht. Zur Werkstatt fahren und tauschen lassen. Fertig.


dt.JPG

#5 derf

  • 14 Beiträge

Geschrieben 08 November 2018 - 11:59

War in meinem 3er F30 BJ. 2012 mit N55 Motor auch der Fall.

Das Gehäuse ist aus Plastik und kann wie in meinem Fall bersten. War dann eine schöne Sauerei im Motorraum plus Öl in der Kühlflüssigkeit.

Jetzt gibts ein Gehäuse aus Metall welches nicht mehr so leicht kaputt gehen soll.

Wie gesagt bei mir wars der N55 Motor.

#6 Thunderstorm

  • Online
  • 118 Beiträge
  • Oberbayern
  • M235i xDrive

Geschrieben 08 November 2018 - 12:14

Hallo,

 

Welchen Motor hast du denn verbaut? Damit man deine Frage etwas spezifizieren kann!

 

Wie soll dir bei deiner Frage denn jemand helfen, wenn du nicht mal im Stande bist Angaben zu deinem 2er preiszugeben?

 

:handgesicht:

 

Wir sind im M240i Forum, so viele verschiedene Motoren gibts da nicht zu Auswahl.



#7 erkki

  • 135 Beiträge

Geschrieben 08 November 2018 - 14:36

Hatte meinen M240 vor kurzem beim Service und dabei ist genau besagtes Gehäuse gerissen, der Wagen stand über ne Woche in der Werkstatt und das halbe Auto wurde auseinander genommen um das Gehäuse zu tauschen. Mein Service-Berater meinte auch dass das ein bekanntes Problem ist wo es eine Puma Maßnahme für gibt.



#8 sk270278

  • 25 Beiträge
  • Oberbayern
  • M240i sDrive Coupé

Geschrieben 08 November 2018 - 18:50

Hallo zusammen,

 

kann man irgendwie rausfinden, ob man selbst (also der M240i) betroffen ist - obwohl man noch keine Nachricht vom Händler/Zentrale bekommen hat?

In solchen Punkten traue ich den Herstellern (egal welcher!) keinen Milimeter über'n Weg. Die Suchmaschinen bringen nur Treffer zum N55 ...


Gruß sk270278





Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2018 2erTalk.de