Zum Inhalt wechseln

 

Foto

Tackern Vorderachse


  • Bitte melde dich an um zu Antworten
33 Antworten in diesem Thema

#1 EinmalEins

  • 375 Beiträge
  • Kassel
  • M235i xdrive

Geschrieben 31 Juli 2018 - 10:53

Mahlzeit zusammen,

muss jetzt doch mal hierzu ein Thread eröffnen da es schon langsam ziemlich nervt. Hier einmal zum Problem:

Bei jeder Kurvenfahrt ab einer gewissen Gradzahl fängt es an der Vorderachse an zu tackern. War wegen diesen Problems jetzt schon 3x bei BMW. Als erstes wurden gewisse Verschraubungen und eine Scheibe dazwischen gesetzt. Angeblich eine PUMA. Nach 2 Tagen dann ging es wieder los. Wieder zu BMW hin, diesmal wurden beide Radlager getauscht aber wieder nur kurz gehalten also zum dritten Mal hin. Jetzt wurde ein Video aufgenommen und direkt zu BMW gesendet damit die das Problem analysieren können. Nächste Woche ist der Urlaub vorbei und dann gehts weiter. Vielleicht hattet ihr dieses Problem auch mal und wisst da mehr. Stützlager wurde ebenfalls schon vorne links nach einem halben Jahr getauscht, hätte ich fast vergessen.

Video hab ich aufgenommen, denke kann man ganz gut hören



Hier vielleicht noch ein paar wichtige Daten zum Fahrzeug:
M235i xdrive mit adaptivem Fahrwerk

#2 misteran

  • 5.888 Beiträge
  • Bad Kreuznach
  • M235i Coupé

Geschrieben 31 Juli 2018 - 11:02

Das Problem kommt, wenn die Bremse/Felge zu heiß wird. Der Felgenteller ist zu klein. Dadurch kommen die Geräusche. Lösung, Felge lösen und wieder draufstecken. Dann ist es weg, bis wieder alles heiß wird.

 

Warum BMW da noch Sachen tauscht, wundert mich. Naja, die rausgeworfene Kohle wird bei der nächsten Modellpflege wieder eingespart.


dt.JPG

#3 EinmalEins

  • 375 Beiträge
  • Kassel
  • M235i xdrive

Geschrieben 31 Juli 2018 - 11:44

Die Aufnahme hab ich gleich nach dem starten aufgenommen. Auto stand 1 1/2 std dann. Sollte eigentlich nicht heiß sein die Bremse?
Bei der ersten Reparatur haben sie sogar laut Schreiben, beide Bremsscheiben vorne abgebaut und die Anlageflächen gereinigt und angeschliffen hm

#4 Toaster195

  • 42 Beiträge
  • Oberfranken
  • M2

Geschrieben 31 Juli 2018 - 11:49

Habe das gleiche Problem beim M2. War deswegen auch schon Anfang Juli in der Werkstatt. Dort wurden auch solche Scheiben eingebaut. Danach war es eine Zeit lang ruhig und hat dann wieder angefangen.

Am schlimmsten ist es wenn das Auto längere Zeit in der Sonne gestanden hat. Es ist auch nicht nur während der Fahrt hörbar sondern auch beim Lenken im Stand.

 

Habe nächsten Montag wieder einen Termin bei BMW. Mal schauen was da gemacht wird.



#5 MySound

  • 674 Beiträge
  • Vilsbiburg
  • M2 LCI LBB / Toyota HSD

Geschrieben 31 Juli 2018 - 12:38

Das Knacken beim Lenken im Stand ist aber ein anderes Geräusch als das gegen das die Reibscheiben eingebaut werden.

Das Geräusch das ich hatte und durch die Reibscheiben behoben wurde klingt anders als das in diesem Video.



#6 misteran

  • 5.888 Beiträge
  • Bad Kreuznach
  • M235i Coupé

Geschrieben 31 Juli 2018 - 12:50

Die Aufnahme hab ich gleich nach dem starten aufgenommen. Auto stand 1 1/2 std dann. Sollte eigentlich nicht heiß sein die Bremse?
Bei der ersten Reparatur haben sie sogar laut Schreiben, beide Bremsscheiben vorne abgebaut und die Anlageflächen gereinigt und angeschliffen hm

 

Wenn du das Teil irgendwann so stark belastet hast, kommt das Klackern auch direkt anch dem losfahren. Hatte ich schon öfters. Ganz normal, die verschwendete Lebenzeit, wenn du damit zu BMW fährst kannst du dir echt sparen.


dt.JPG

#7 Fallout

  • Online
  • 1.604 Beiträge
  • Koblenz

Geschrieben 31 Juli 2018 - 13:50

Welches Bauteil ist genau dafür verantwortlich?

Ich kenne ein paar Leute die auf der Rennstrecke fahren mit dem 235er und niemand von uns hat das Problem. Heißer als auf der Rennstrecke werden Bremse und Felge im Alltag nicht.

Wo genau liegt also das Problem mit dem klackern? 



#8 MySound

  • 674 Beiträge
  • Vilsbiburg
  • M2 LCI LBB / Toyota HSD

Geschrieben 31 Juli 2018 - 14:03

Wenn du das Teil irgendwann so stark belastet hast, kommt das Klackern auch direkt anch dem losfahren. Hatte ich schon öfters. Ganz normal, die verschwendete Lebenzeit, wenn du damit zu BMW fährst kannst du dir echt sparen.

 

Wie gesagt, ich denke hier werden 2 verschiedene Geräusche miteinander vermixt!

Das Geräusch das ich hatte wurde durch die Reibscheiben komplett behoben, auch nach 2 flotten Alpen-Pässen und 3 Tage Tour durch die Alpen keine Geräusche mehr in Kurven.



#9 Fenix

  • 36 Beiträge
  • Großraum Stuttgart
  • BMW M235i

Geschrieben 31 Juli 2018 - 14:37

Bei mir ist das auch bereits zum zweiten mal. Räder runter, die Radnabe und Felge an der Anlagefläche richtig sauber machen, wieder drauf und gut. War damals auch beim freundlichen, das war alles was die gemacht haben, daraufhin war bis zum nächsten Saison wieder ruhe.



#10 EinmalEins

  • 375 Beiträge
  • Kassel
  • M235i xdrive

Geschrieben 31 Juli 2018 - 14:54

Bei mir ist das auch bereits zum zweiten mal. Räder runter, die Radnabe und Felge an der Anlagefläche richtig sauber machen, wieder drauf und gut. War damals auch beim freundlichen, das war alles was die gemacht haben, daraufhin war bis zum nächsten Saison wieder ruhe.


Finde nur persönlich kann das aber auch nicht die Lösung sein immer wieder diesen Vorgang mit dem Räder runter usw. durchzuführen. Für mich persönlich war das nicht wenig Geld was ich da ausgegeben habe um mir das Teil leisten zu können und sicherlich zahlen wir auch einiges drauf weil wir ja einen BMW fahren also einen Premiumhersteller und dafür sollte man auch was erwarten können wie ich finde




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2018 2erTalk.de