Zum Inhalt wechseln

 

Foto

218i Motorschaden?


  • Bitte melde dich an um zu Antworten
9 Antworten in diesem Thema

#1 Tilmo

  • 14 Beiträge
  • 218i

Geschrieben 11 Mai 2018 - 15:17

Servus zusammen,

 

nach nunmehr 16000km mit meinem 2er Coupe habe ich mittlerweile ein leicht schlechtes Gefühl beim Motor.

Gerade beim Kaltstart hört man gelegentlich ein lautes, schlagendes Geräusch das die ersten 10-20 Sekunden vom Motor ausgeht. Das Geräusch tritt nicht immer auf sodass es beim freundlichen natürlich nicht vorgekommen ist. Es hört sich leicht wie eine schlagende Steuerkette oder ähnliches an. Desweiteren klappert der Motor im Schubbetrieb. Ist mir erst aufgefallen als ich das erste mal mit offenen Fenstern gefahren bin. Ausschließlich im Schubbetrieb und beim Auskuppeln fürs Schalten.

 

Hat jemand schon ähnliche Erfahrungen gemacht bzw weiß vll was es sein könnte?

 

Dankeschön!



#2 turtwin

  • 1.108 Beiträge
  • 220i

Geschrieben 11 Mai 2018 - 19:52

Nicht bei meinem BMW 220i, aber bei einem früheren Auto hatte ich mal ein ähnliches Problem.

Im Schubbetrieb bei höherem Tempo gab es schlagende Geräusche. Ich dachte an einen Getriebeschaden oder an defekte Antriebswellen (Audi mit Frontantrieb)

 

Aber es war nur der Katalysator verdreht, und er schlug beim Lastwechsel gegen den Unterboden. Theoretisch kann das auch beim Kaltstart passieren. War bei meinem damals zwar nicht der Fall, aber wenn sich der Motor beim Start schüttelt könnte es passieren.

 

Ich hoffe mal, dass es bei deinem 2er auch so eine banale Erklärung für das Geräusch gibt.



#3 Tilmo

  • 14 Beiträge
  • 218i

Geschrieben 18 Mai 2018 - 06:18

Hier im Anhang ist ein Video vom Problem. Vielleicht hilft das weiter. Werde damit auch mal zu BMW fahren..

#4 kingboa

  • 18 Beiträge
  • Greven
  • F22 220i

Geschrieben 18 Mai 2018 - 06:54

Anhang?



#5 Cubie

  • 25 Beiträge
  • Bamberg
  • 220D Cabrio

Geschrieben 18 Mai 2018 - 09:07

Ganz ehrlich wenn ich die Überschrift

"Motorschaden"

schon lese, frage ich mich manchmal schon was der Schreiber damit bewirken will.

 

Maximale Aufmerksamkeit ?!

 

Offensichtlich warst du ja schon in der BMW Werkstatt und bist trotz Motorschaden wieder ganz gemütlich abgezogen und seitdem auch wieder unterwegs.

 

Was ist den dein 218i für ein Baujahr ?

Die Motoren aus 2014 bis Mitte 2015 haben ein Risiko im Bereich Lager Kurbelwelle. Diese Problem ist aber seit Mitte 2015 abgestellt.

 

Ich vermute ähnlich wie "Turtwin" ,dass das  Problem ganz wo anderes liegt.

Und das kann am Ende nur eine Analyse beim BMW Händler herausfinden.

 

Solltest du deine Serviceintervalle bei BMW eingehalten haben, dann ist man dort oftmals auch relativ kulant selbst wenn man bereits aus der Garantie heraus ist.


Bearbeitet von Cubie, 18 Mai 2018 - 09:07.

Faster and faster until the thrill of speed overcomes the fear of death


#6 Tilmo

  • 14 Beiträge
  • 218i

Geschrieben 18 Mai 2018 - 16:06

Ganz ehrlich wenn ich die Überschrift

"Motorschaden"

schon lese, frage ich mich manchmal schon was der Schreiber damit bewirken will.

 

Maximale Aufmerksamkeit ?!

 

Offensichtlich warst du ja schon in der BMW Werkstatt und bist trotz Motorschaden wieder ganz gemütlich abgezogen und seitdem auch wieder unterwegs.

 

Was ist den dein 218i für ein Baujahr ?

Die Motoren aus 2014 bis Mitte 2015 haben ein Risiko im Bereich Lager Kurbelwelle. Diese Problem ist aber seit Mitte 2015 abgestellt.

 

Ich vermute ähnlich wie "Turtwin" ,dass das  Problem ganz wo anderes liegt.

Und das kann am Ende nur eine Analyse beim BMW Händler herausfinden.

 

Solltest du deine Serviceintervalle bei BMW eingehalten haben, dann ist man dort oftmals auch relativ kulant selbst wenn man bereits aus der Garantie heraus ist.

 

Der Wagen ist BJ 2016 hat 30000km runter und ist Scheckheftgepflegt. Erster Service wurde Ende März gemacht.

 

 

Ein sehr netter unterschwellig aggressiver Ton den du da anschlägst. Ausgesprochen freundlich, vor allem gegenüber Usern die offensichtlich noch nicht lange hier aktiv sind. Daumen hoch. Außerdem braucht man in einem Forum, in dem seit Dezember 2017 nichts mehr geposted wurde wohl keine "Die Bild" Überschrift um Aufmerksamkeit zu bekommen.

 

Ich war gerade mit dem Video bei BMW, die konnten angeblich nichts finden da das Geräusch nicht zu reproduzieren war. Das Video ist bei diesem Post mit dabei. Aber wahrscheinlich bilde ich mir nur ein dass da was nicht so ganz normal läuft und nur der Auspuff klappert (was nicht heißen soll dass ich nicht dankbar für turwins Tipp bin!)  :winkewinke:

 

 https://youtu.be/67s894Xtwwc


Bearbeitet von Tilmo, 18 Mai 2018 - 16:29.


#7 Andy74

  • Online
  • 184 Beiträge
  • wilder Süden
  • BMW M2

Geschrieben 18 Mai 2018 - 16:46

Normal hört sich das auf alle Fälle nicht an  :(



#8 Cubie

  • 25 Beiträge
  • Bamberg
  • 220D Cabrio

Geschrieben 18 Mai 2018 - 18:40

sehr netter unterschwellig aggressiver Ton

 

Ausgesprochen freundlich, vor allem gegenüber Usern

 

 

..das mit dem Ton, kann man so bestätigen, hört man ja im Video ...

 

Im 1er Forum sind sie ebenfalls,

"Ausgesprochen freundlich, vor allem gegenüber Usern",

denn da gibt es sogar schon ein Thema dazu:

 

https://www.1erforum...ltstart.243493/


Bearbeitet von Cubie, 18 Mai 2018 - 18:42.

Faster and faster until the thrill of speed overcomes the fear of death


#9 turtwin

  • 1.108 Beiträge
  • 220i

Geschrieben 21 Mai 2018 - 13:59

Dein Motorgeräusch hört sich leider nicht an wie ein verdrehter Auspuff. Das wäre in 20 Min. behoben.

Es scheint tatsächlich das Axiallager zu sein, wie im 1erforum dargestellt.  Und wenn man den Links folgt wird klar, dass es sich um ein bekanntes Problem beim 3-Zylinder (mit Schaltgetriebe) handelt.

Keine Ahnung, warum deine Werkstadt nichts davon weiß oder wissen will. Vielleicht will man sich vor Garantieleistungen drücken?!

Hoffentlich hat dein 218i noch Garantie!



#10 Tilmo

  • 14 Beiträge
  • 218i

Geschrieben 19 Juni 2018 - 16:41

Für alle die es interessiert:

 

Es handelt sich bei beiden Problemen um Softwareseitige Fehler. Scheinbar gibt es für beides ein entsprechendes Update. Mich ärgert es schon ziemlich dass diese Updates die es wohl schon etwas länger gibt nicht während meines Service im März aufgespielt wurden. Was will man machen.

Im 1er Forum wird auch berichtet dass es ein Softwarefehler sei. Das Aufspielen der neuen Software hat allerdings bei mindestens einem User nur kurzzeitig Hilfe verschafft. Gucken wie sich das weiter entwickelt.

 

Insgesamt kann ich mir beim besten Willen nicht vorstellen dass ein solches Geräusch wie in dem Video ausschließlich durch eine Fehlprogrammierung entstehen kann und dann auch keine Schäden am Motor hinterlässt. Der Wagen wird jetzt noch ein halbes Jahr gefahren und dann kommt wieder eine andere Marke oder ein BMW mit nem anderen Motor.






Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2018 2erTalk.de