Zum Inhalt wechseln

 

Foto

ConnectedDrive: Wetter verschwunden

connecteddrive wetter

  • Bitte melde dich an um zu Antworten
8 Antworten in diesem Thema

#1 M240-Swiss

  • 44 Beiträge
  • Wallis
  • BMW M240

Geschrieben 05 Oktober 2017 - 17:05

Hallo zusammen

Seit einigen Tagen ist in meinem ConnectedDrive das Wetter verschwunden.
Auch kann ich es unter Optionen nicht mehr finden.

Kann dort nur noch Flickr, News, Wiki Local oder Landesinfo anwählen. (Siehe Foto unten)

Kennt das Problem jemand?

Danke und Gruss

Angehängte Grafiken

  • 61C4C94C-F96D-4F5F-A768-F7749DDDC415.jpeg


#2 gustelschorsch

  • 15 Beiträge
  • Rhein-Neckar-Kreis
  • F23 220i

Geschrieben 05 Oktober 2017 - 18:36

Hatte ich auch, habe beim CD-Service angerufen. Dann hat es aber ca. 3 Wochen gedauert bis es gefixt war.



#3 Dentiste

  • 49 Beiträge
  • Münster
  • M240i,997 turbo,993 Cabrio

Geschrieben 06 Oktober 2017 - 05:52

das gleiche Problem habe ich auch seit 2 Monaten

#4 Manfred9

  • Online
  • 103 Beiträge
  • F23 Cabrio

Geschrieben 06 Oktober 2017 - 08:14

Bei meinem F23 geht es. Bin aus Österreich. Glaube nicht, dass es am Land liegt. Muss somit ein Problem eures Autos sein.



#5 SAMOHT

  • 6.721 Beiträge

Geschrieben 06 Oktober 2017 - 08:58

Nachprüfen ob Apps aktiviert sind, ansonsten Kundenhotline anrufen und erneut freischalten lassen.


Es kommt auf den Inhalt an, nicht auf die Schreibweise.


#6 smoeke

  • 417 Beiträge
  • M
  • M235i

Geschrieben 06 Oktober 2017 - 11:03

Evtl. erstmal das Fahrzeug neu zu provisionieren (BMW Dienste aktualisieren).
  • M240-Swiss gefällt das

#7 M240-Swiss

  • 44 Beiträge
  • Wallis
  • BMW M240

Geschrieben 07 Oktober 2017 - 10:15

Hallo zusammen

Mein Wetter ist wieder da :-)

Ich habe Vorgestern Abend die Dienste aktualisiert und gestern Morgen konnte ich die Wetteranzeige wieder anwählen und z.b auch im Splitscreen anzeigen lassen.

Denke die Aktualisierung ist das Geheimnis

#8 Pit5444

  • 4 Beiträge
  • Duisburg
  • M240i

Geschrieben 20 Oktober 2017 - 14:54

Auch meine Wetter app war verschwunden, habe dann auf Grund der obigen Hinweise die Aktualisierung durchgeführt und siehe da - nach einem halben Tag war wieder alles ok.

 

Herzlichen Dank :victory:  


  • M240-Swiss gefällt das

#9 mcreuter

  • 183 Beiträge

Geschrieben 20 Oktober 2017 - 20:21

Seit ein paar Tagen habe ich nicht mehr die Treibstoffpreise im Navi. Hab schon aktualisiert, werd wohl mal anrufen müssen, wenn es bis Montag nicht wieder da ist.






Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2017 2erTalk.de