Zum Inhalt wechseln

 

Foto

Verzögerte Gasannahme Bmw M2

gasannahme; beschleunigung; problem gasannahme m2

  • Bitte melde dich an um zu Antworten
4 Antworten in diesem Thema

#1 Bmw2Mo

  • 2 Beiträge
  • Moers
  • BmwM2

Geschrieben 04 Oktober 2017 - 14:50

Hallo, 

fahre seit knapp einem Jahr meinen M2 als Zweitwagen (11.000km)

 

Seit letzter Woche ist aufgefallen, dass trotz voll durchgetretenen Gaspedals kein Feedback kam. 

 

Die Drehzahl war auf der Autobahn bei rund 3000 im Comfort Modus. Es dauerte meist 1-2 Sec. bis etwas passierte... Da mir dies nun schon 3-4 Mal auf der Autobahn passiert ist...

 

Hat jemand ähnliche Erfahrungen?

 

Rahmendaten: M2; Automatik Getriebe; 



#2 outcast

  • 660 Beiträge
  • München
  • M2

Geschrieben 04 Oktober 2017 - 16:03

Was heisst denn "kein Feedback" genau?

 

Bei Kickdown braucht das DKG manchmal ein bisschen bis der richtige Gang drin ist, bevor dann spürbar richtig Schub kommt. (Fast) verzögerungsfrei gehen nur 1 Gang rauf/runter.

 

Turbo-Loch kann es bei 3000 U/min ja nicht sein, bei ordnungsgemässer Funktion des Motors.

 

Tritt das Phänomen denn auch im manuellen Schaltmodus auf? Also z.B. 4. Gang, 3000 U/min, und dann Vollgas?



#3 Bmw2Mo

  • 2 Beiträge
  • Moers
  • BmwM2

Geschrieben 04 Oktober 2017 - 16:12

Kein Feedback heisst... es passiert nichts...Drehzahl bleibt konstant. Geschwindigkeit auch. (als würde man kein Gas geben). Es passiert auch nichts wenn das Gaspedal nur 1/3 oder 1/2 runter gedrückt wurde... 

 

Zum Thema manueller Modus werde ich testen. 



#4 shinin

  • 2.441 Beiträge
  • M235i CS

Geschrieben 04 Oktober 2017 - 16:13

Diese Ferndiagnosen und Mutmaßungen mit spärlichen Infos bringen doch nichts. Fahr zum BMW Händler oder Schrauber deines Vertrauens und lass es überprüfen. Das wäre immer meine erste Wahl bevor ich hier frage.


  • erarich gefällt das

PPE Racing // Webseite // YouTube // Instagram


#5 julenardo

  • 644 Beiträge
  • München
  • M2 F87

Geschrieben 05 Oktober 2017 - 09:05

Mir ist das auch schon 2 Mal aufgefallen. Ich weiß nur nicht mehr genau, in welcher Fahrsituation das war.

Meiner Erinnerung nach war das so: im Automatikmodus voll beschleunigt, 4. oder 5. Gang, dann musste ich direkt abrupt vom Gas gehen, weil ein Vollhonk einfach auf die linke Spur gezogen ist.

Es schien, als würde das Getriebe zunächst in dem Gang verharren, als ob es abwarten würde, was passiert. Es schaltete jedenfalls nicht in einen höheren Gang.

Beim erneuten Tritt auf das Gaspedal kam erst mal gar nichts, keine Leistung, sodass ich im ersten Moment annahm, der Motor wäre fratze. Danach war alles wieder normal. Das Getriebe schaltete und der Motor nahm wieder Gas an.

Der ganze Vorgang spielte sich in einem Zeitbereich von vielleicht 2-3 Sekunden ab. Ob es jetzt ein Turboloch ist, oder etwas anderes? Da habe ich keine wirkliche Ahnung.

Ich glaube, das ist beim DKG normal. Bei der Wandlerautomatik in meinem ändern Auto ist das noch nicht vorgekommen. Da ich es jetzt kenne, ist es auch nicht wirklich ein Problem.

"Ich lass´ mich nicht vom Lenkrad ziehen, deshalb Hinterradantrieb im M2 F87."






Auch mit einem oder mehreren dieser Stichwörter versehen: gasannahme;, beschleunigung;, problem gasannahme, m2

Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2020 2erTalk.de