Zum Inhalt wechseln

 

Foto

Geräusche beim Kurvenfahren


  • Bitte melde dich an um zu Antworten
16 Antworten in diesem Thema

#1 Thommy

  • 42 Beiträge
  • Karlsruhe
  • M235i Cabriolet, F23 (1C), Motor: N55B30, Sport-Automatic

Geschrieben 18 Juli 2016 - 17:52

Ich war ein paar Tage mit meinem M235i  Cabrio (Heckantrieb) in den Alpen.

 

Da habe ich "Geräusche" festgestellt und zwar in den Linkskurven aus dem Bereich vom rechten Hinterrad und in Rechtskurven vom linken Hinterrad.

Das Geräusch hört sich an, wie wenn ein Steinchen im Profil wäre, aber etwas leiser. 

 

Insbesondere in engen Kurven ist das Geräusch auffällig.

 

Hat jemand eine Idee, was das sein könnte?

 


                      img_20160511_151810mczve.jpg                                              


#2 shinin

  • 2.427 Beiträge
  • M235i CS

Geschrieben 18 Juli 2016 - 17:54

Schau vielleicht auch mal hier: http://www.2ertalk.d...ven +geräusche 


PPE Racing // Webseite // YouTube // Instagram


#3 misteran

  • 6.238 Beiträge
  • Bad Kreuznach
  • M235i Coupé

Geschrieben 18 Juli 2016 - 18:24

Ich habe das mittlerweile auch. Nach dem ersten richtig hartem Einsatz der Bremse kam es. Ist normal. Kommt auch immer wieder, wenn die Bremse warm ist. Bremsen tut das Auto auch wie vorher, von daher.


dt.JPG

#4 Thommy

  • 42 Beiträge
  • Karlsruhe
  • M235i Cabriolet, F23 (1C), Motor: N55B30, Sport-Automatic

Geschrieben 18 Juli 2016 - 20:48

Ich habe das mittlerweile auch. Nach dem ersten richtig hartem Einsatz der Bremse kam es. Ist normal. Kommt auch immer wieder, wenn die Bremse warm ist. Bremsen tut das Auto auch wie vorher, von daher.

 

Ist es bei dir vorne oder hinten?


                      img_20160511_151810mczve.jpg                                              


#5 zwergemmi

  • 467 Beiträge
  • Recklinghausen
  • M2

Geschrieben 18 Juli 2016 - 21:19

gute Beläge machen immer Geräusche, also freu dich :)

 

bis denn



#6 misteran

  • 6.238 Beiträge
  • Bad Kreuznach
  • M235i Coupé

Geschrieben 18 Juli 2016 - 21:23

Bei mir ist es vorne, glaube ich zumindest. 


dt.JPG

#7 stolenkiss

  • 421 Beiträge
  • Nördlich. Wenn die Wurst rot wird, bist du zu weit.
  • F23

Geschrieben 19 Juli 2016 - 07:00

Das Geräusch habe ich auch bei mir, Fahrerseite hinten. Meine auch, dass es von den Belägen kommt, denn die Profile sind frei.

#8 Schleicher

  • 1.158 Beiträge
  • BMW 235i Cabrio

Geschrieben 19 Juli 2016 - 07:32

Ich war auch erst vor kurzem 3 Wochen in den Alpen unterwegs und denke, ich weiß was Du meinst. Habe auch diverse neue Fahrzeugzustände kennengelernt, weil das Auto eben anders bewegt wird/wurde. Ich bin kein Fachmann, aber ich denke die enormen Temperaturunterschiede sind für die kommenden und gehenden Geräusche mitverantwortlich und das offen fahren trägt den Rest bei. Offen Fahren => Außengeräusche verstärkt/anders wahrnehmen und wenn dann noch Leitplanken/Böschungen/Felsen usw. dazu kommen werden die so intervallabhängig reflektiert.

 

Ich war bei Dir nicht dabei, aber ich würde es als normal einstufen.



#9 M2_Canarias

  • 1.258 Beiträge
  • Kanaren
  • ACS2 LCI HS

Geschrieben 22 Juli 2019 - 22:13

Ich war ein paar Tage mit meinem M235i  Cabrio (Heckantrieb) in den Alpen.

 

Da habe ich "Geräusche" festgestellt und zwar in den Linkskurven aus dem Bereich vom rechten Hinterrad und in Rechtskurven vom linken Hinterrad.

Das Geräusch hört sich an, wie wenn ein Steinchen im Profil wäre, aber etwas leiser. 

 

Insbesondere in engen Kurven ist das Geräusch auffällig.

 

Hat jemand eine Idee, was das sein könnte?

 

 

 

 

Ich grab das mal aus, da ich seit kurzem das gleiche Geräusch in engeren, etwas schneller gefahrenen Rechtskurven habe, als würden vorne links an der Bremse kleine Steinchen ranfliegen. Anscheinend soll es hierfür eine PUMA geben, hätte vielleicht jemand die genaue Nr. oder kann dazu was berichten? Vorab besten Dank!

 

PS: hier wurde früher auch berichtet -> http://www.2ertalk.d...-problem/page-1... und in diesem Video hört es sich ähnlich wie bei mir an -> 

 

 

 

 

 


Bearbeitet von M2_Canarias, 22 Juli 2019 - 22:30.

"El que nada a contracorriente, nunca alcanzará la fuente"


#10 M2_Canarias

  • 1.258 Beiträge
  • Kanaren
  • ACS2 LCI HS

Geschrieben 23 Juli 2019 - 10:14

Habe jetzt den 1er Thread durchgelesen...

Laut Misteran hilft kurzfristig die Räder abschrauben und wieder montieren, oder gibt's noch andere Lösungen (PUMA mit diesen Reibscheiben hilft ja anscheinend auch nicht)?

 

PS: @Boscar, hattest Du zuletzt auch noch diese Geräusche beim 1er? ... und @Tekila, Geräusche noch da?


"El que nada a contracorriente, nunca alcanzará la fuente"





Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2019 2erTalk.de