Zum Inhalt wechseln

 

Foto

M2 Fahrwerk-Thread


  • Bitte melde dich an um zu Antworten
486 Antworten in diesem Thema

#481 Boesi

  • Online
  • 779 Beiträge
  • Hoher Norden
  • M2 DKG

Geschrieben 18 April 2019 - 10:57

@R1-Rider

 

Habe deine Frage leider erst jetzt gelesen. Das AC-Schnitzer Gewinde hat die gleichen Höhenverstellbereich wie das V3.


  • R1-Rider gefällt das

#482 Marc1107

  • 51 Beiträge
  • Münchberg
  • BMW M2 LCI

Geschrieben 27 April 2019 - 07:28

Hab jetzt das H&R bestellt mal sehen wie es sich fährt.



#483 Rappi

  • 11 Beiträge
  • Paderborn
  • Bmw M2 LCI

Geschrieben 27 April 2019 - 18:14

Hab jetzt das H&R bestellt mal sehen wie es sich fährt.


Ich habs drin. Bin zufrieden.

#484 Marc1107

  • 51 Beiträge
  • Münchberg
  • BMW M2 LCI

Geschrieben 30 April 2019 - 14:44

Ich habs drin. Bin zufrieden.

 

 

Ja dann bin ich mal gespannt . Was habt ihr alles NEU gemacht beim einbau ?! Schrauben bzw Dichtung! Danke schon mal für die Info



#485 M2Flo

  • 601 Beiträge
  • EhersoderSportwagenTyp

Geschrieben 16 Mai 2019 - 06:43

Eine Frage zum KW V3:

 

Ich wollte gestern mal die Klicks verändern am Dämpfer. Da ist mir hinten aufgefallen, dass wenn ich das Rädchen der Zugstufe ganz nach rechts drehe, also auf "0" steht das Rädchen auf 2? Sollte das nicht auf 0 stehen wenn es am Anschlag ist? 

 

Zweitens: Kann es sein das die Klicks schwer zu spüren sind? Au der Vorderachse merkt man an einem Dämpfer fast kein "Klick" am rechten schon eher, aber sehr schwach. Haben zufällig gestern ein Canyon Rad zusammengebaut (ein Fully) und wenn man an den Dämpfern gedreht hat, machte es richtig KLICK-KLICK. 

 

Ist das normal?



#486 Bazille

  • 274 Beiträge
  • Nordeifel
  • M2 LCi HS

Geschrieben 16 Mai 2019 - 10:14

nein, die "0" ist nicht sychron mit der Anzeige. Die Zahlen haben nur Hilfscharakter!
Also zudrehen und dann die Klicks zählen beziehungsweise wieviele "Zahlennasen" am Einstellrädchen man weitergestellt hat.


  • m :) und Maple gefällt das

#487 M2Flo

  • 601 Beiträge
  • EhersoderSportwagenTyp

Geschrieben 17 Mai 2019 - 05:16

Ok...seltsam. Auf den ganzen Anleitungen ist immer eine 0 bei der Nullstellung :) Aber rechts und links sind die Zahlen identisch. Also beide sind um 2 Klicks verdreht, also haben die Zahl 2 in der Nullstellung? 

 

Und wie sieht es mit dem klicken aus. Das ist total lasch, das klicken merkt man echt schlecht. Ist das auch normal? Dann finde ich das System nicht so dolle. Da könnte merklich klicken, vor allem wenn man nix sieht. 






Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2019 2erTalk.de