Zum Inhalt wechseln

 

Foto

Lack wird durchgescheuert :( Konstrucktionsfehler Puma?


  • Bitte melde dich an um zu Antworten
375 Antworten in diesem Thema

#1 BMWler50

  • 2.548 Beiträge
  • Selm
  • M240i LCI

Geschrieben 31 Dezember 2015 - 10:34

Hi Leute,

 

das ärgert mich schon länger :o ,

an beiden Türen im oberen Bereich scheuert die Dichtung so am Lack das dieser über kurz oder lang durchgescheuert würde.

 

20151228_091731 - Kopie.jpg

 

Finde das ist ja schon fast ein Konstrucktionsfehler, der Freundliche sagt in der Puma Liste steht noch nichts,

die Dichtung an dieser Stelle ist so was von hart und rauh das sie wie Schmirgelpapier wirkt :(

könnte Kot..... so was hatte ich noch an keinem Fahrzeug, was denken die sich eigendlich Premium ist das nicht :(

 

Wie sieht es denn an der Stelle so bei euren Fahrzeugen aus??

habt ihr auch das Problem?

meiner ist ja auch erst von März15 finde das so was in der kurzen Zeit nicht passieren darf

 

Habe jetzt mal übergangsweise schwarze Folie an den Stellen angebracht

um ein durchscheuern zu vermeiden

 

aber eine Dauerlösung muss einfach anders aussehen, neue Dichtung (weich, geflockt oder so)

 

Gruß Ralf

 

und einen guten Rutsch ins neue Jahr :ski:

 

 

 


Gruß Ralf :victory:

hier geht's zum alten 220i                                                   hier geht's zum neuen M240i

 

IMG_4695e_zps4kot8vg6.jpgIMG-20171216-WA000004_zpsdyvi9iya.jpg


#2 M2_schwarz

  • 30 Beiträge
  • NRW

Geschrieben 31 Dezember 2015 - 11:24

Hab ich nicht.

 

Tür falsch eingestellt ?



#3 BMWler50

  • 2.548 Beiträge
  • Selm
  • M240i LCI

Geschrieben 31 Dezember 2015 - 11:32

Die Türen sind super eingestellt Spaltmasse und Schliessung passst

habe auch keine Geräusche ( Bewegung ) an den Türen die stören würden


Gruß Ralf :victory:

hier geht's zum alten 220i                                                   hier geht's zum neuen M240i

 

IMG_4695e_zps4kot8vg6.jpgIMG-20171216-WA000004_zpsdyvi9iya.jpg


#4 Jagdgeschwader

  • 747 Beiträge
  • BMW M 235i Cabriolet (F23) BMW 220i Active Tourer BMW M4 Competition (F82)

Geschrieben 31 Dezember 2015 - 11:34

Ich habe das bei meinem Fahrzeug auch nicht.

Produktionsdatum war der 12. März 2015.



#5 misteran

  • 5.834 Beiträge
  • Bad Kreuznach
  • M235i Coupé

Geschrieben 31 Dezember 2015 - 11:42

Ralf, hat dein Händler wenigstens Bilder gemacht und nach München weitergegeben?


dt.JPG

#6 disprin

  • 2.402 Beiträge

Geschrieben 31 Dezember 2015 - 11:59

Hi
Ist bei mir auch etwas zu sehen. Fällt wegen der weißen Farbe aber weniger auf.
Das habe ich auch mal m 1er Forum gelesen. Sollen wohl viele haben.
Bei schwarz st es sicher besser zu sehen.

Mich stört das nicht so arg - huch, was ist denn mit mir los :0)
Guten Rutsch.

#7 Morsnik

  • 460 Beiträge
  • M235i

Geschrieben 31 Dezember 2015 - 12:00

Sieht bei mir auch so aus. Ich wollte meinen :) auch mal drauf ansprechen. Aber mehr als rauspolieren können die ja eh nicht machen.
  • Nico* gefällt das

#8 Maik

  • 1.029 Beiträge
  • M235i

Geschrieben 31 Dezember 2015 - 12:27

Bei mir geht das mit etwas Glasreiniger und einem Mikrofasertuch weg...

#9 Gast_SAMOHT

Geschrieben 31 Dezember 2015 - 12:36

Wenn das mit Glasreiniger abgeht, könnte das Abrieb von der Dichtung und keine Beschädigung am Lack sein.

Da müsste eine Dichtung schon extrem hart sein bevor der Lack angegriffen wird.

Dann müsste sich bei disprin die Stelle dunkel verfärben.


Bearbeitet von SAMOHT, 31 Dezember 2015 - 12:38.


#10 disprin

  • 2.402 Beiträge

Geschrieben 31 Dezember 2015 - 12:40

Nein, das ist kein Gummiabrieb.
Das ist etwas angeraut.
Genial finde ch auch dass die Stelle eben nicht Mineralwasser ist, sondern Standard weiß....
Sparen über sparen.




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2018 2erTalk.de