Zum Inhalt wechseln

 

Foto

BMW M2: Kurze Frage - Kurze Antwort


  • Bitte melde dich an um zu Antworten
4477 Antworten in diesem Thema

#2871 tobi_M2

  • 248 Beiträge
  • München
  • BMW F87 M2

Geschrieben 13 März 2018 - 08:06

kann man beim Apple Car-Play die Vorschau auf Whats App Nachrichten im iDrive auch austellen??

 

Ist total nervig wenn das iPhone verbunden ist und ständig wenn eine Whats App Nachricht erscheint es aufleuchtet.

 

Danke für die Hilfe :)



#2872 pommes

  • 641 Beiträge
  • Österreich
  • M2 LBB

Geschrieben 13 März 2018 - 14:22

Welcher "guter" Reifenhersteller gibt 275 auf 11j frei ?!

 

Michelin leider nicht 

 

Hat wer Erfahrungen bzw Tipps 


Bearbeitet von pommes, 13 März 2018 - 14:23.


#2873 Gast_SAMOHT

Geschrieben 13 März 2018 - 17:16

Welcher "guter" Reifenhersteller gibt 275 auf 11j frei ?!
 
Michelin leider nicht 
 
Hat wer Erfahrungen bzw Tipps


Da frage ich mich warum?
ETRTO-Norm:
ETRTO-Norm-Tabelle.JPG

#2874 M 370

  • 409 Beiträge
  • Oy-mittelberg
  • Bmw m2

Geschrieben 13 März 2018 - 18:55

Hankookimage.jpg
  • pommes gefällt das

#2875 Deus

  • 23 Beiträge

Geschrieben 13 März 2018 - 20:00

Hab ich auch schon raus gefunden :)

Und wenn man den Nachbarn nicht mag macht man vorher die Klappe auf und Traction an :)

 

Ich mach mir da kein Kopf. Ist ja alles Serie von BMW.

Fahre täglich 5.30Uhr auf Arbeit und wohne in einer Siedlung. Wenn ich Lust auf den M2 habe, dann wird der auch 5.30 Uhr früh angeworfen.

Da der in der Garage steht, schallt es nochmal lauter.



#2876 Stefan G.

  • 251 Beiträge
  • Ingolstadt
  • M5 (F10) => M240ix => M2 => M3 CP

Geschrieben 13 März 2018 - 21:00

Fuhr grade auf der AB. Vollgas und bing..."Antrieb! Weiterfahrt möglich", gefühlt 200ps weniger. Runtergefahren, angehalten, Motor aus, Motor an und die Meldung war weg und die Leistung wieder da. 15 Minuten später wieder Vollgas und alles bestens. :hitze:

Muss ich mir Sorgen machen?  


Bearbeitet von Stefan G., 13 März 2018 - 21:00.

  • DomiM235i gefällt das

#2877 Loomit

  • 9 Beiträge

Geschrieben 13 März 2018 - 21:10

Fuhr grade auf der AB. Vollgas und bing..."Antrieb! Weiterfahrt möglich", gefühlt 200ps weniger. Runtergefahren, angehalten, Motor aus, Motor an und die Meldung war weg und die Leistung wieder da. 15 Minuten später wieder Vollgas und alles bestens. :hitze:
Muss ich mir Sorgen machen?


Zu wenig Sprit im
Tank gehabt möglicherweise?
Bei genug Querbeschleunigung reagiert er da empfindlich drauf.

#2878 Stefan G.

  • 251 Beiträge
  • Ingolstadt
  • M5 (F10) => M240ix => M2 => M3 CP

Geschrieben 13 März 2018 - 21:11

War halb voll der Tank. :o



#2879 GimmeMore

  • 180 Beiträge

Geschrieben 13 März 2018 - 21:16

Fahr mal zum freundlichen, bei meinem Heizöl Ferrari hatte ich die Meldung auch - war irgendwas mit dem AGR. Ein Software Update später war das Problem behoben.

#2880 DC_M2

  • 8 Beiträge
  • Hamburg
  • M2

Geschrieben 13 März 2018 - 21:49

Jungs, wenn ihr von der Bremse geht rollt euerer dann los oder erst bei leichtem
Gas ?

Grüße
  • GimmeMore gefällt das




Besucher die dieses Thema lesen: 4

Mitglieder: 1, Gäste: 3, unsichtbare Mitglieder: 0


    Lieferheld
Copyright © 2018 2erTalk.de