Zum Inhalt wechseln

 

Foto

Erhöhte Batterieentladung im Stand - Ampire Alarmanlage???

batterie bmw ampire alarmanlage

  • Bitte melde dich an um zu Antworten
10 Antworten in diesem Thema

#1 Hauby

  • 382 Beiträge
  • Minga
  • hat endlich seinen M2C

Geschrieben 16 August 2015 - 16:32

Servus Kollegen,

 

ich habe heute zum zweiten Mal innerhalb einer Woche die Fehlermeldung "Erhöhte Batterieentladung im Stand" erhalten.

 

Dabei war das Auto jeweils für mindestens zwei Tage vorher unbenutzt in der Garage gestanden.

 

Vor ca. 4 Wochen wurde die Alarmanlage (Ampire / vom Fachhändler) nachgerüstet.

 

Hat jemand bereits ähnliche Symptome beobachtet?

 

Zieht die Alarmanlage zu viel Strom oder muß der erhöhte Wert den Steuergeräten mitgeteilt werden?

 

Sollte ich zuerst beim Alarmanlagen- oder BMW-Händler aufschlagen?

 

Gruß & danke - Hauby

 

Nachtrag: beim Versuch das Auto zu Öffnen funktionierte beide male die Komfortöffnung nicht und ich mußte mit der FB öffnen - am Tag darauf (ohne Fehlermeldung) gings wieder ganz normal.


Bearbeitet von Hauby, 16 August 2015 - 16:37.

"E-Folution:" E28 (520i) >> E28 (525e) >> E34 (525i) >> E90 (320i) >> F22 (225d) >> F87 (M2C)


#2 stolenkiss

  • 421 Beiträge
  • Nördlich. Wenn die Wurst rot wird, bist du zu weit.
  • F23

Geschrieben 16 August 2015 - 18:04

Das kann an dem Strombedarf der Alarmanlage liegen. Insbesondere die GPS Ortung verbraucht Strom. Ich weiß nicht, ob in deiner Garage das GPS Signal empfangen wird. Wenn dies nicht so ist, sucht die Alarmanlage die ganze Zeit den Standort. Dies kostet viel Strom. Wenn in deiner Garage kein GPS Empfang ist, solltest du die GPS Ortung ausschalten und woanders wieder anschalten

#3 disprin

  • 2.414 Beiträge

Geschrieben 16 August 2015 - 18:13

Danke für das Feedback mit der Alarmanlage - meine euch beide.

Ich warte immer noch ab, würde die Anlage auch gern verbauen.

Meine Garage hat auch kein GPS... daher für mich interessant.

Wenn man mal 2 Wochen im Urlaub ist, dann ist die Batterie wohl leer.

 

Kann man die Anlage denn allein von Hand konfigurieren?



#4 Gast_SAMOHT

Geschrieben 16 August 2015 - 18:33

Ist der Stromsparmodus aktiviert?
Normalerweise ist der Stromverbrauch bei solchem  Zubehör angegeben.
Ansonsten würde ich mal den Hersteller kontaktieren.
Andere Möglichkeit wäre das beim Einbau was schief gelaufen so das die Anlage unnötig Strom zieht.

Bearbeitet von SAMOHT, 16 August 2015 - 18:41.


#5 stolenkiss

  • 421 Beiträge
  • Nördlich. Wenn die Wurst rot wird, bist du zu weit.
  • F23

Geschrieben 16 August 2015 - 18:40

Danke für das Feedback mit der Alarmanlage - meine euch beide.
Ich warte immer noch ab, würde die Anlage auch gern verbauen.
Meine Garage hat auch kein GPS... daher für mich interessant.
Wenn man mal 2 Wochen im Urlaub ist, dann ist die Batterie wohl leer.
 
Kann man die Anlage denn allein von Hand konfigurieren?


ja geht problemlos mit deinem Handy!

#6 stolenkiss

  • 421 Beiträge
  • Nördlich. Wenn die Wurst rot wird, bist du zu weit.
  • F23

Geschrieben 16 August 2015 - 18:43

es steht auch in der Beschreibung zur GPS Ortung, dass man ab zwei Wochen Standzeit in seiner Garage lieber ein ladekabel anschließen soll.

Bearbeitet von stolenkiss, 16 August 2015 - 18:43.


#7 Hauby

  • 382 Beiträge
  • Minga
  • hat endlich seinen M2C

Geschrieben 16 August 2015 - 20:32

Danke schon mal für die Antworten.

 

Stimmt -  die jeweiligen Stromverbräuche sind im Handbuch angegeben.

Da ich in meiner Tiefgarage kein GPS-Empfang habe, wird's schon das sein.

 

Ich habs jetzt mal abgeschaltet und warte mal ob der Fehler noch mal kommt.

Die Konfiguration läuft ja recht einfach über Android-App.

 

Ich halt euch auf dem Laufenden

 

Gruß  Hauby


"E-Folution:" E28 (520i) >> E28 (525e) >> E34 (525i) >> E90 (320i) >> F22 (225d) >> F87 (M2C)


#8 Charly_HD

  • 305 Beiträge
  • M
  • M235i

Geschrieben 17 August 2015 - 15:46

hab sie ja jetzt auch einbauen lassen...mal sehen ob meiner da auch Probleme damit bekommt :erschrocken:


Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen! V3B3JQ3.gif

(W. Röhrl)


#9 Hauby

  • 382 Beiträge
  • Minga
  • hat endlich seinen M2C

Geschrieben 24 August 2015 - 06:04

Kurz zur Info: Heute früh habe ich nach zwei Tagen ohne Bewegung keine Warnmeldung erhalten, nachdem ich die GPS-Funktion abgeschaltet habe.

 

Wenn sich was tut, melde ich es

 

Gruß - Hauby


"E-Folution:" E28 (520i) >> E28 (525e) >> E34 (525i) >> E90 (320i) >> F22 (225d) >> F87 (M2C)


#10 LukeKassel

  • 67 Beiträge
  • Kassel
  • BMW F22 220i M Sport

Geschrieben 09 Oktober 2015 - 07:11

Älteres Thema - dennoch kann ich hierzu sagen das ich das gleiche Problem ebenfalls habe.

Das FZG stand während eines Urlaubs 1 Woche - da kam diese Meldung. Beim nächsten Urlaub das gleiche. Jetzt stand er 3 Tage ohne Bewegung - wieder die Meldung.

Ob das so gesund für die Batterie ist weiß ich nicht.


Viele Grüße, Luke
_______________

Aktuelles Fahrzeug: BMW F22 | 220i | M Sport | EZ 04/2015
Umbauten: M Performance | (Schwarz lackiert) Performance Seitenschwelleraufsätze, Performance Schwelleraufkleber, Performance Frontziergitter Schwarz, Performance Frontaufsatz (Schwarz lackiert), Carbon Spoiler, Performance Heckdiffusor (Schwarz lackiert), M235i Look Auspuffanlage von Inside Performance | Aktuell Winterreifen auf den M Felgen (Rundrum 225/40 - Einzelabnahme)

Geplant: Carbon Spiegelkappen, M Performance Innenraum Umbau

Mitglied im BMW Club M Performance Kassel
 

forum.png






Auch mit einem oder mehreren dieser Stichwörter versehen: batterie, bmw, ampire, alarmanlage

Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0

Copyright © 2020 2erTalk.de